OUTLOOK
A Quick Reference of More Than 300 Microsoft Outlook Tasks, Terms, and Tricks
2002
FROM A TO Z

Electronic Edition

Stephen L. Nelson
INTRODUCTION

You should find Outlook 2002 From A to Z easy to use. You only need to know that the book organizes its information—key tasks and important terms—alphabetically in order to use the book. You’ll find it helpful, however, if you understand what this book assumes about your computer skills, what you should know about the Outlook program from the very start, and what editorial conventions this book uses. This short introduction provides this information.

What You Should Know About Windows

You don’t need to be computer expert to use either this book or Microsoft Outlook. Definitely not. But you want to be comfortable working with your computer and Microsoft Windows.

For example, you should know how to turn your computer on and off, how to start and stop programs, how to choose menu commands, and how to work with dialog boxes. This book, for the most part, doesn’t provide this Windows information.

If you need this Windows information, you need to take the Windows online tutorial, get a friend to give you a quick tutorial, or acquire another book on Windows.

TIP Any short book on Windows will tell you what you need to know, but if you’re a business user of Windows 2000 or Windows XP, you may want to look at the Effective Executive’s Guide to Windows 2000 or the Effective Executive’s Guide to Windows XP. These books supply a tutorial on Windows geared for business professionals.
Introduction

What You Should Know About Outlook

You don’t need to know anything about Outlook to use this book. But because understanding the Outlook program window will make using Outlook and this book easier, let me identify some of the more important parts of the window (see Figure 1).

- **The Outlook bar** provides clickable icons for opening Outlook’s folders.
- **The menu bar** gives you access to the Outlook menus of commands and Help.
- **The toolbars** provide buttons and boxes for quickly choosing commands.
- **The Information Viewer** typically shows a list of the items in a folder.
- **The Preview Pane** shows information from the selected item.
- **The status bar** provides information about the open folder workbook and what Outlook is doing.

**Figure 1** The Outlook program window.
Let me also point out two important items about the Outlook toolbars:

- Outlook's toolbars vary greatly in their appearance. What you see on your computer will surely differ from the figures shown in this book. Outlook personalizes your toolbars so that the buttons and boxes available are those you are most likely to use. Usually, you want personalized toolbars. If you don't, refer to the Personalized Menus and Toolbars entry for information on how to turn off personalization.

- While toolbar buttons and boxes aren't labeled, if you point to a tool, Outlook displays the tool name in a pop-up box called a ScreenTip, or in earlier version of Outlook, a tool tip. This means that if you don't know which button is the Reply button, for example, you can point to buttons to see their names and learn their identities.

What You Should Know About This Book

You already know the most important feature of this book—that it organizes its task descriptions and term definitions alphabetically. But let me comment quickly on the book's other conventions.

- The book doesn't include an index. That seems funny. How can a computer book omit an index? Well, the list of A to Z entries is an index. It's an index with information. I should also say that by omitting the redundant index, this quick reference provides an even longer list of task descriptions and term definitions.

- When this book refers to some box or button label, the label description appears in all initial capital letters. So, while the Print dialog box includes a check box labeled “Start each item on a new page,” this book would refer to the Start Each Item On A New Page box. The initial capital letters, then, signal you that the book refers to an onscreen label.

- This book’s pictures of windows and dialog boxes may look a bit funny to you because they use a low display resolution to make the buttons, boxes and text look larger. Less information fits on the screen when the resolution is low, unfortunately, but what you see you can read. If the book’s screen pictures had used a higher resolution, images would be very difficult to see clearly.
And that’s everything you should know to get started. Good luck. Be patient in your learning. Have fun with Microsoft Outlook 2002. It’s an amazing program. And be sure to read the Troubleshooting entry if you encounter problems.

Stephen L. Nelson
steve@stephenlnelson.com
Seattle, Washington, June 2001
Abbreviations

People typically use a number of abbreviations in their e-mail messages. While you probably want to avoid these abbreviations because your recipients may not understand them, you also want to know about the most common abbreviations used. The list that follows describes the most common e-mail abbreviations.

<table>
<thead>
<tr>
<th>ABBREVIATION</th>
<th>WHAT IT STANDS FOR</th>
</tr>
</thead>
<tbody>
<tr>
<td>ASAP</td>
<td>As soon as possible</td>
</tr>
<tr>
<td>BTW</td>
<td>By the way</td>
</tr>
<tr>
<td>FWIW</td>
<td>For what it's worth</td>
</tr>
<tr>
<td>FYI</td>
<td>For your information</td>
</tr>
<tr>
<td>IMHO</td>
<td>In my humble opinion</td>
</tr>
<tr>
<td>LOL</td>
<td>Laughing out loud</td>
</tr>
<tr>
<td>RSN</td>
<td>Real soon now</td>
</tr>
<tr>
<td>TAT</td>
<td>Turn around time</td>
</tr>
</tbody>
</table>

Application

An application is a program such as Outlook or Microsoft Word. Operating systems such as Windows XP aren't considered applications. Operating systems are operating systems.
Application Window

The window that a program such as Outlook displays is called an application window. Document windows, which in Outlook show individual items like messages, notes, or calendar appointments, appear inside application windows.

AutoArchive

If you let it, Outlook automatically moves old items to a separate archive folder. The archive folder stores old items so that they don’t clutter your folders or slow down the Outlook program.

By default, the AutoArchive process occurs every 14 days. You can, however, change how often the AutoArchive process occurs as well as how it works. To do so, follow these steps:

1. Choose the Tools→Options command, click the Other tab, and then click the AutoArchive button. Outlook displays the AutoArchive dialog box (see Figure A-1).

![Figure A-1](autoarchive.png)
2. Use the Run AutoArchive Every [X] Days box to specify how often the AutoArchive process should occur.

3. Check the Prompt Before AutoArchive Runs box to specify that Outlook should ask you before it archives.

4. Check the Delete Expired Items (E-Mail Folders Only) box to tell Outlook that it should permanently delete old e-mail messages and appointments that are no longer valid (perhaps since the date has passed).

5. Check the Archive Or Delete Old Items box to tell Outlook to archive or delete old items (which action Outlook takes depends on the other settings you make with the AutoArchive dialog box).

6. Check the Show Archive Folder In Folder List box to tell Outlook that it should display your archive folder in the folder list (so you can more easily locate and open the archive folder).

7. Use the Clean Out Items Older Than boxes to specify which items AutoArchive should remove from the Outlook folder store and place in the archive folder.

8. Use the Move Old Items To and Permanently Delete Old Items buttons to specify what should happen during the AutoArchive process. To move old items to the archive folder, mark the Move Old Items To button and then enter the pathname for the archive folder into the Move Old Items To box. To permanently delete old items, mark the Permanently Delete Old Items button.

SEE ALSO Mailbox Cleanup

**Automatic Message Checking**

You can tell Outlook to automatically check for e-mail messages waiting at your mail servers. Choose the Tools→Send/Receive Settings→Define groups command. When Outlook displays the Send/Receive Groups dialog box, use its check boxes to describe when and how Outlook should automatically check for e-mail messages (see Figure A-2).
The Send/Receive Groups dialog box provides two basic automatic message checking options:

- To regularly check messages, check the Schedule An Automatic Send/Receive Every [X] Minutes box. Then, enter the number of minutes into the text box.

- To send and receive messages when you exit the Outlook program, check the Perform An Automatic Send/Receive When Exiting box.

**NOTE** Outlook lets you schedule regular message checks both when you’re online (which means when the Outlook program is open) and when you’re offline (which means when the Outlook program isn’t open).

**SEE ALSO** Send/Receive Groups

**Automatic Send/Receive** see Automatic Message Checking
Address Book

The Address Book lists names and addresses (see Figure A-3). Typically, your contacts folder supplies names and addresses to the Address Book. However, Outlook lets you get name and address information from other place, too. For example, if your computer connects to a network that includes Microsoft Exchange Server, for example, Outlook lets you get name and e-mail address information from the Global Address List, which is list of the people in your organization who use the Exchange Server software for e-mail.

![Image of Address Book](image)

Figure A-3  The Address Book

SEE ALSO Contacts Folder, Exchange Server

Backing Up and Restoring Outlook Folders

You want to back up your Outlook items. If you don't and either your hard disk fails or the Outlook folder store (the container holding your Outlook items) becomes corrupted, you lose your data.

Backing Up Outlook on a Network

If you use Outlook on a network and store the Outlook folders on a network drive, you shouldn't need to personally back up the Outlook folders. The network administrator should back up your Outlook folders. You can confirm (and probably should confirm) this by contacting the network administrator.
Restoring Outlook on a Network

To restore Outlook folders on a network, ask the network administrator to restore your folders.

Full System Backups and Restorations

If you store your Outlook folders on your local drive, back up the Outlook folders by performing a full system backup of your local drive. You can do this using Windows backup utility or a third-party backup utility. You use the same tool to restore a drive in the event of a drive failure. To use these tools refer to the product documentation.

Backing Up An Individual Outlook Folder Store

To create an individual backup copy of a folder store, follow these steps:

1. Locate all the Outlook folder stores on your computer. These files use the .PST file extension, so one way to build a complete list of these files is by using the Windows Find or Search command (available on the Start menu).

2. Copy the Outlook folder stores to a backup disk, such as a recordable CD or removable disk.

3. Click the Start button, Programs, Microsoft Office Tools, and Save My Settings command. Windows starts the Save My Settings wizard.

4. Click Next and then the Save The Settings From This Machine button (see Figure B-1). Then, click Next.
5. When the wizard asks where you want to save your settings (using the next Save My Settings wizard dialog box), indicate where you want to save your settings: to Microsoft's web server or to a separate file.

6. Optionally, back up any message rules you've created by choosing the Tools→Rules Wizard command, clicking the Options button, clicking the Export Rules button and then using the dialog box that Outlook displays to save a file containing the rules.

**Restoring An Individual Outlook Folder Store**

To restore an individual Outlook Folder store and the Outlook settings, follow these steps:

1. Click the Start button, Programs, Microsoft Office Tools, and Save My Settings command. Click Next, mark the Restore Previously Saved Settings To This Machine option button, click Next, identify where you've stored your settings, and click Finish.

2. Copy your backup Outlook folder stores to their original location.

3. Open the just-copied Outlook folder stores using the File→Open→Outlook Data File command.
4. Choose the Tools→E-mail Accounts command, click Next, select the data file, and then click Next. (This tells Outlook to use the folder store for e-mail.)

5. Choose the Tools→Rules Wizard command, click the Options button, click the Import Rules button, and then, when prompted, identify the location and name of the file used to store your message rules. (This retrieves your message rules.)

**Backspace Key**

The Backspace key erases the character or object that's just before the insertion point. In comparison, the Delete key erases the character or object that's just ahead of the insertion point.

SEE ALSO Delete Key

**Bcc**

The acronym Bcc stands for blind carbon copy or blind courtesy copy. The message window includes a Bcc box, which you use to send someone a blind copy of a message. When someone gets a blind copy, other recipients won't know the blind copy was sent. In comparison, all of the recipients shown in the To and Cc boxes are shown in the message header.

TIP If you don't see the Bcc box, choose the View→Bcc Field command.

SEE ALSO Bcc, E-Mail

**Bold Characters**

If you're using the HTML or rich text message format, you can apply boldfacing to the selected text in a message by clicking the Bold toolbar button or by holding down the Ctrl key and then pressing the B key.

You can remove boldfacing in the same way. If you select the boldface text and then click the Bold toolbar button or press Ctrl+B, Outlook removes the boldfacing.

NOTE You can also use the Format→Font command to apply and remove boldfacing.
TIP  To specify that Outlook use the HTML or Rich Text format for a message, choose either the Format → HTML or Format → Rich Text command.

SEE ALSO  Fonts

Bounced Messages

Messages that you send to an incorrect e-mail address get returned, or bounced back, by a mail server as soon as the server figures out that the e-mail address is incorrect.

SEE ALSO  E-Mail

Bulleted Lists

If you're using rich format or HTML messages, you can turn the selected paragraphs in a message into a bulleted list (see Figure B-2).

![Figure B-2](image)

To do so, click the Bullets button or choose the Format → Paragraphs command and check the Bullets box (see Figure B-3).
Calendar

Outlook’s Calendar tracks appointments, meetings, and special events (such as birthdays and anniversaries). The Calendar folder shows an appointment calendar, the Date Navigator (which looks like a calendar), and the TaskPad (see Figure C-1).

Recording an Appointment

To record an appointment into your calendar, follow these steps:
1. Use the Date Navigator to select the day of the appointment. You can select which month the Date Navigator shows by clicking the

Figure B-3  The Paragraph dialog box.

Figure C-1  The Appointment Calendar window with the Date Navigator and the TaskPad.

Recording an Appointment

To record an appointment into your calendar, follow these steps:
1. Use the Date Navigator to select the day of the appointment. You can select which month the Date Navigator shows by clicking the
Date Navigator's arrow. Then, click the day of the appointment in the Date Navigator. Outlook displays the appointment calendar for that day.

TIP If you click the month and year label in the Date Navigator, Outlook displays a list of months you can select.

2. Select an appointment time in the Appointment Calendar by clicking or by clicking and dragging the mouse.

3. Type a brief description of the appointment (see Figure C-2).

4. To describe an appointment in more detail, double-click the appointment. Outlook opens the Appointment window (see Figure C-3). Use the Appointment tab to provide an appointment description (using the Subject tab), a location, precise start and end times and dates, and to collect any pre-appointment notes or remarks.
5. Click Save And Close to save your appointment in the Calendar folder.

**TIP**

To be reminded of an upcoming appointment, check the Reminder box and then specify how many minutes or hours before the appointment you want to be reminded by using the Reminder box.

**Recording an Recurring Appointment**

To record a recurring appointment into your calendar, record the appointment in the usual way and then double-click the appointment to display the Appointment window. When Outlook displays the Appointment window, click the Recurrence button. When Outlook displays the Appointment Recurrence dialog box, use its Recurrence Pattern buttons and boxes to describe when the appointment recurs and use the Range of Recurrence box and buttons to describe for how long the appointment recurs (see Figure C-4).
Scheduling a Meeting

If you use Outlook on a network that includes Microsoft Exchange Server, or you and your coworkers use Microsoft’s Internet Free/Busy web server, you can use Outlook to schedule meetings. To schedule a meeting, you request a meeting by inviting other Outlook users. Outlook, with the help of Exchange Server or the Internet Free/Busy web server, then looks at the appointment calendars of invitees to see when such a meeting can be scheduled.

To use Outlook for scheduling a meeting, follow these steps:
1. Display the Appointment Calendar.
2. Click the arrow button next to the New arrow button and choose the Meeting Request command from the menu. Outlook displays the Meeting window (see Figure C-5).
3. Invite others to attend the meeting by entering their names into the To box. If you don’t know the spelling or form of someone’s name, click the To button and select their names using the Select Attendees And Resources dialog box (see Figure C-6). To invite someone who is required to attend, click their name and then the Required button. To invite someone who isn’t required to attend, click their name and then the Optional button.
4. To suggest a time for the meeting, click the Scheduling tab (see Figure C-7). Outlook displays a list of the invitees and uses colors and cross-hatching patterns to show when someone is busy, tentative, out of the office and so on. Click and drag the mouse to schedule the meeting at a convenient or the most convenient time. You can also enter the meeting start and end times and dates into the Meeting Start Time and Meeting End Time boxes.
Figure C-7  The Scheduling tab of the Meeting window.

TIP  To automatically pick a later meeting time when invitees aren’t busy, click the AutoPick Next button. To pick an earlier meeting time when invitees aren’t busy, click the AutoPick Previous button (which is marked with the << characters).

5. To extend the invitation to other attendees, click the Send button. Outlook sends a meeting request to the invitees using e-mail.

Requesting a Recurring Meeting
To request a recurring meeting, create a request in the usual way but click the Recurrence button before you send or save the request. When Outlook displays the Appointment Recurrence dialog box, use its Recurrence Pattern buttons and boxes to describe when the appointment recurs and use the Range of Recurrence box and buttons to describe for how long the appointment recurs.

Responding to a Meeting Request
To respond to an e-mail meeting request, use the message’s Accept, Tentative and Decline buttons to respond to the meeting request. Click the Accept button to accept the request, the Tentative button to ten-
tatively accept, and the Decline button to decline the request. To suggest another meeting time, click the Propose New Time button.

**Recording an Event**
To record an all-day event, follow these steps:

**NOTE** Typically, you use Event items to record calendar items that don’t use your time but that you still want to be reminded of—such as birthdays, anniversaries, parties, and so on.

1. Use the Date Navigator to select the day of the event. You can select which month the Date Navigator shows by clicking the Date Navigator’s arrow. Then, click the day of the appointment in the Date Navigator. Outlook displays the appointment calendar for that day.

**TIP** If you click the month and year label in the Date Navigator, Outlook displays a list of months you can select.

2. Right-click the date at the top of the Appointment Calendar and choose New All Day Event from the shortcut menu. Outlook displays the Event window (see Figure C-8).

![Figure C-8](image)

*Figure C-8*  The Event window.
3. Type a brief description of the event into the Subject box. Optionally, use the Appointment tab's other boxes and buttons to provide a more detailed description of the event. If appropriate, use the Scheduling tab to schedule the event.

4. To be reminded of an upcoming appointment, check the Reminder box and then specify how many minutes or hours before the event you want to be reminded in the Reminder text box.

**Recording a Recurring Event**

To record a recurring event into your calendar, record the event in the usual way and then double-click the event to display the Event window. When Outlook displays the Event window, click the Recurrence button. When Outlook displays the Appointment Recurrence dialog box, use its Recurrence Pattern buttons and boxes to describe when the event recurs and use the Range of Recurrence box and buttons to describe for how long the event recurs.

**Categorizing Calendar Items**

You can categorize a calendar item and then use the resulting category to sort and search. To categorize a calendar item, right-click the item and choose the Categories command from the shortcut menu. When Outlook displays the Categories dialog box, check the boxes that correspond to the item's category or categories (see Figure C-9).

![Figure C-9](image)

*Figure C-9* The Categories dialog box.
Deleting Calendar Items
To delete a calendar item, right-click the item and choose Delete from the shortcut menu.

Printing Calendar Items
To print your appointment calendar, choose the File→Print command. When Outlook displays the Print dialog box, use the Print Style buttons to select a format for the printed appointment calendar: daily, weekly, monthly, and so on (see Figure C-10).

Figure C-10  The Print dialog box for printing an appointment calendar.

TIP  To print information about an individual calendar item, display the item in an item window and then choose the File→Print command.

SEE ALSO  Exchange Server or Internet Free/Busy Server
Categories

Outlook lets you categorize items. In general, you categorize an item by clicking the Categories button, which is usually available on the item’s window. Outlook then displays the Categories dialog box. To categorize an item, check the boxes that correspond to the categories in which the item falls (see Figure C-11).

![Categories dialog box]

Figure C-11  The Categories dialog box.

You can create your own categories by clicking the Master Category List button, which appears on the Categories dialog box. When you do, Outlook displays the Master Category List dialog box (see Figure C-12). To add a category, enter the category name in the New Category box and click Add. To delete a category, select the category and click Delete. To reset the categories list so that the lists shows only the usual Outlook categories, click the Reset button.
The acronym Cc stands for carbon copy or courtesy copy. The message window includes a Cc box, which you use to send someone a carbon, or courtesy, copy of a message.

SEE ALSO  Bcc, E-Mail

Centered Text

If you’re using the HTML or Rich Text format for your messages, you can center the selected text by clicking the Center toolbar button or by pressing the Ctrl+E key combination. Hold the Ctrl key down and tap the E key.

NOTE  You can also use the Format→Paragraph command to center and align text.

TIP  To use the HTML or Rich Text message format, choose either the View→HTML or View→Rich Text command.
Character Formatting

If you're using the HTML or Rich Text format for your messages, you can change the formatting of message by selecting the text and then using the Formatting toolbar buttons or by choosing the Format→Font command. Outlook displays the Font dialog box (see Figure C-13). Use the Font dialog box to choose a font, font style and point size, font color and underlining.

![Font dialog box](image)

**Figure C-13** The Font dialog box.

**TIP** The Sample box shows how your font formatting changes look.

Clipboard

When you're working with Microsoft Office applications like Outlook, the term clipboard refers to two different items: the system clipboard and the office clipboard. Both clipboards are temporary storage areas filled with text, objects and items you cut and copy. However, the two clipboards work differently.

**Using the System Clipboard**

Whenever you copy or cut something in Windows, Windows stores the copied or cut text object or item on the system clipboard. The system clipboard can store only one item as a time, so when you do another copy or cut, the newly copied or cut item replaces the previously copied or cut item.

In Windows and in some Windows programs (although not in Microsoft Office programs like Outlook), when you paste an item, you
actually copy the contents of the system clipboard to the active document or active window.

The system clipboard gets erased in two ways: when you turn off your computer and when you specifically tell Office to clear the office clipboard. When Office clears the office clipboard, it also clears the system clipboard.

**Using the Office Clipboard**

In Microsoft Office programs like Outlook, you can paste either from the system clipboard or the Office clipboard. Unlike the system clipboard, the Office clipboard can store up to twenty-four items. When you copy the twenty-fifth item, Office discards the first, or oldest, item.

**NOTE** When I use the term item here, I mean anything you can copy or cut: text, objects, Outlook items (like messages and appointments), and so on.

To paste from the Office clipboard, first choose the **Edit**→**Office Clipboard** command so that the task pane lists the contents of the Office clipboard (see Figure C-14). Then, right-click the item you want and choose the **Paste** command from the shortcut menu.

![Figure C-14](image-url) The Clipboard task pane.
NOTE To paste from the system clipboard, you choose the Edit→Paste command, click the Paste toolbar button, or use the Ctrl+V shortcut.

The Office clipboard lets you copy items between Office documents and programs. For example, you can use the Office clipboard to copy a photograph to a message item.

The Office clipboard gets erased when you close the last Office program. You can also erase the Office clipboard by clicking the Clear All button in the Clipboard task pane. (This also clears the system clipboard.) You can erase individual items in the Office clipboard by right-clicking the item and choosing the Delete command.

Customizing the Office Clipboard

The Options button at the bottom of the Clipboard task pane displays a pop-up menu of four toggle switches you can use to control how the Office clipboard appears in the Outlook program window and how it works.

- The Show Office Clipboard Automatically toggle switch tells Outlook to display the Clipboard task pane when copying.
- The Collect Without Showing Office Clipboard switch tells Outlook to collect copied items on the Office clipboard.
- The Show Office Clipboard Icon On Taskbar switch tells Outlook to display an Office Clipboard icon on the Taskbar. You can click this icon to display the Clipboard task pane.
- The Show Status Near Taskbar When Copying switch tells Outlook to display a message when copying to the Office clipboard.

Outlook puts a check mark in front of the menu command when the switch is turned on.

SEE ALSO Copying Text and Objects

Closing Outlook Items

To close an Outlook item, choose the File→Close command. Alternatively, click the item window’s Close box.

NOTE The item window’s Close box is in the upper right corner of the item window. Close boxes are marked with an “X.”
Closing Programs

To close, or exit, a program like Outlook, choose the File→Exit command. Alternatively, click the program window’s Close box.

**NOTE** The program window’s Close box is in the upper right corner of the program window and is marked with an “X.”

Contacts

Outlook’s Contacts folder stores name, address and contact information about people.

**Using and Viewing the Contacts Folder Information**

You can use and see Contacts folder information through the Select Names dialog box that appears when you click the To, Cc, or Bcc buttons available on the message windows you use to create, reply to and forward messages (see Figure C-15).

![Select Names dialog box](image)

**Figure C-15** The Select Names dialog box supplies some Contacts folder information.

You can use and see Contacts folder information by choosing the Tools→Address Book command. When you choose this command,
Outlook displays the Address Book window, which provides another view of the Contacts folder (see Figure C-16).

![Figure C-16 The Address Book window.](image1)

You can use and see Contacts folder information by opening the Contacts folder (see Figure C-17). To view the Contacts folder’s items, click the Contacts icon on the Outlook Bar.

![Figure C-17 The Contacts folder window.](image2)
Along the right edge of the Contacts window, Outlook provides tab buttons marked with the letters of the alphabet. To quickly flip to contacts that start with a letter, click the letter’s tab button.

Adding a Contact Item to the Contacts Folder

To add a contact to the Contacts folder, display the Contacts folder and click the New button. Outlook displays the Contact window (see Figure C-18). Use the boxes of the General tab to describe the contact. For example, enter the contact name into the Full Name box, the contact’s Address into the Address box, the contact’s e-mail address into the E-Mail box, the contact’s telephone numbers into the phone boxes, and so forth.

![The General tab of the Contact window.](image)

If you delegate access to your Contacts folder but want to keep a contact private, check the Private box.

To collect more specific name or address information, click the Full Name box to display a dialog box that prompts you for each component of a name and click the Address box to display a dialog box that prompts you for each component of an address (see Figures C-19 and C-20). When you finish recording the information you want to collect, click the Save And Close button.
TIPTIPTIPTIPTIP You can add the name and e-mail address of someone who sends you a message by right-clicking the person’s name in the message window and then choosing Add To Contacts command from the shortcut menu.

NOTE The Details tab provides space for you to record information about a contact’s department, office, profession, manager, assistant, nickname, spouse, birthday, and anniversary. The Activities tab lists other items related to the contact. The Certificates tab lists digital certificates you can use to send encrypted mail to the contact. Finally, the All Fields tab lets you define and then use other fields for collecting contact information.
Categorizing a Contact Item

To categorize a contact, click the Category button at the bottom of the Contact window (see Figure C-18). When Outlook displays the Categories dialog box, check the boxes that correspond to the categories into which this contact falls (see Figure C-21).

![Figure C-21](image)

Linking a Contact Item to Other Contact Items

To link a contact item to other contacts, click the Contact button at the bottom of the Contact window (see Figure C-18). When Outlook displays the Select Contacts dialog box, use the Look In box to specify which contact folder holds the contact to which you want to link (see Figure C-22). Then, select the contacts from the Items box. To select more than one item, hold down the Ctrl key as you click the items.
To edit a contact’s information, display the Contacts folder, right-click the contact and then choose Open from the shortcut menu. When Outlook displays the Contact window, use its tabs and boxes to make your edits. Then click the Save And Close button to save your changes.

**TIP** You can also edit contact information directly using the Contacts window. Simply click the field you want to edit and make your changes.

### Finding a Contact

To find a contact, enter the contact’s name, e-mail address, or title into the Find A Contact box, which is on the Standard toolbar. If Outlook can positively identify the contact, it displays the contact in the Contact window. If Outlook can’t positively identify the contact, it displays a list of possible matches using the Choose Contact dialog box (see Figure C-23). You then review the list and double-click the contact you want to open.
Printing Contact Information

To print a contact's information, display the contact's information using the Contact window and then click the Print button.

To print a list of all the contacts in your Contacts folder, open the Contacts folder and then choose the File→Print command. When Outlook displays the Print dialog box, use the Print Style buttons to specify how you want the contact list printed (see Figure C-24).

Figure C-23  The Choose Contact dialog box.

TIP  You don't have to enter a full name, e-mail address or title into the Find A Contact box. You can enter a partial name, for example.
Attaching a File to a Contact

To attach a file to a contact, display the contact’s information using the Contact window. Then click the Insert A File button. When Outlook displays the Insert File dialog box, use its Look In box to identify the folder holding the file (see Figure C-25). Then, double-click the file in the list box or use the File Name box to identify the specific file. Outlook adds an icon for the file to the area at the bottom of the General tab (see Figure C-26).

![Insert File dialog box](image)

*Figure C-25*  The Insert File dialog box.
Flagging Contacts for Follow Up

To flag a contact that requires follow-up action on your part, open the contact and then click the Flag For Follow Up toolbar button. When Outlook displays the Flag For Follow Up dialog box, use it to describe the appropriate follow-up action (see Figure C-27). Use the Flag To box to identify the follow-up action. Use the Due By box to indicate by when follow-up action is required.

Figure C-27 The Flag For Follow Up dialog box.

Tip To remove a flag, click the Clear Flag button.
Getting a Map of a Contact’s Address

To get a map of a contact’s address, open the contact and then click the Display Map Of Address button. Outlook connects to the Microsoft Expedia web site and displays a Web page that shows the contact’s address (see Figure C-28).

Sending a Message to a Contact

You can send a message to a contact from the message window. Just begin typing the contact name into the To box. As soon as Outlook recognizes the contact name, it types the rest of the contact name for you. If you can’t remember the spelling of the name, click the To button and use the Select Names dialog box to identify the contact.

You can also send a message to the contact shown in the contact window by clicking the New Message To Contact button. Outlook opens the message window and places the contact name into the To box.
Telephoning a Contact

If your modem connects to your telephone, you can click the AutoDialer button to have Outlook dial a contact’s telephone number for you. As soon as you hear Outlook complete the dialing, you need to pick up the handset.

Forwarding a Contact Items

If the person you forward the contact to uses Outlook, you can forward a contact item in an e-mail message. The recipient of the forwarded contact item can then save the contact into their Contacts folder. To forward a contact item, open the contact and then choose the Action→Forward command. Outlook creates a new e-mail and attaches the contact item. To forward the item, address the message and click Send.

Forwarding Contact Information in a vCard

If the person you forward the contact to doesn’t use Outlook, you can forward a contact item as a vCard. A vCard is a standard electronic business card that many personal information managers (including Outlook) can read. The recipient of the forwarded vCard can then save the vCard’s information. To forward a contact item, open the contact and then choose the Action→Forward As vCard command. Outlook creates a new e-mail and attaches a vCard for the contact item. To forward the vCard, address the message and click Send.

Reviewing the Contact Window’s Actions Menu

The Contact window’s Actions menu provides more than a dozen commands useful for using contact information (see Figure C-29). The Actions menu provides commands for creating a new contact or distribution list, a new letter, message, meeting request, appointment, task or journal entry. The Actions menu also provides commands for calling a contact, for setting up a NetMeeting, for flagging a contact (as described in the preceding paragraphs), for opening a contact’s web page, and for forwarding a contact’s information either as a contact item or as a vCard.
Contacts Folder

The Contacts folder holds your contact items.

SEE ALSO Contacts

Control Menu

In the upper left corner of program windows, including the Outlook program window, is an icon you can click to display the Control menu. The control menu, a relic of the version of Windows that Microsoft sold a decade ago, supplies commands for moving, sizing and closing the program window.

Copying Text and Objects

Outlook provides several ways to copy text and other objects within and between items. To copy text or an object, use any of the following methods:
• **Drag-and-drop.** Select the text or object you want to copy by dragging the mouse. Then while holding down the Ctrl key, drag the selected text or object to a new location.

• **Edit→Copy and Edit→Paste commands.** Select the text or object, choose the Edit→Copy command, position the insertion point at the new location, and choose the Edit→Paste command.

• **Copy and Paste toolbar buttons.** Select the text or object, click the Copy button, position the insertion point at the new location, and choose the Paste toolbar button.

• **Office Clipboard task pane.** Select the text or object, click the Copy button or choose the Edit→Copy command, position the insertion point at the new location, and click the text or object you want to copy in the Clipboard task pane. If the Office Clipboard doesn’t show, choose the Edit→Office Clipboard command.

**NOTE** You aren’t limited to copying text and objects just within Outlook. You can copy between different programs. The only trick is that after you copy the text or object, you need to open the document or item into which you want to paste the text or object.

**Cutting**

You use the Cut toolbar button and the Edit→Cut command to move text and objects within items (such as within a message) and between items (such as between messages or from a message to a note).

**SEE ALSO** Clipboard, Moving Text and Objects

**Delegates**

You can delegate to others—perhaps an assistant or a coworker—the authority to access your Outlook folders, thereby giving this other person the ability to send and receive e-mail on your behalf, make appointments in your calendar, and so on.

**Delegating Access**

To delegate access, take the following steps:

1. Choose the Tools→Options command and click the Delegates tab.
NOTE If the Delegates tab isn’t available when you choose the Tools→Options command, ask your network administrator for help. He or she will need to turn on the Delegate Access feature.

2. Click the Add button. Outlook displays the Add Users dialog box.
3. Select the person to whom you want to delegate access by clicking the person and then Add.
4. Specify the access permissions you want to grant by folder using the Delegate Permissions dialog box.

Viewing Another User’s Folders
To use the delegated access that someone grants you, choose the File→Open→Other User’s Folder command. When Outlook displays the Open Other User’s Folder dialog box, use the Name box to identify the user (see Figure D-1).

![Figure D-1 The Open Other User’s Folder dialog box.](image)

**TIP** You can type the person’s name into the Name box or you can click the Name button to display the Select Name dialog box, select the Global Address List entry from the Show Names From The list box, and then select the person.

E-Mailing for Another User
To e-mail a message for another user, you create an e-mail in the usual way—with one small exception. Before you send the message, click the Options button and choose the From command to add the From button to the create message window. Then, click the From button, select the Global Address List entry from the Show Names From The list box, and then select the person.

Deleted Items Folder
When you delete an item in one of the Outlook folders, Outlook doesn’t actually delete the item. Instead, Outlook moves the item to the Deleted Items folder (see Figure D-2).
Emptying the Deleted Items Folder

To empty the Deleted Items folder, right-click the folder and choose Empty “Deleted Items” Folder from the shortcut menu.

Undeleting a Deleted Item

To undelete an item in the Deleted Items folder, right-click the item and choose Folder from the shortcut menu. When Outlook displays the Move Items dialog box, select the folder the item should be moved back to (see Figure D-3).

Undeleting a Deleted Item
Deleting Items

In general, you delete folder items by right-clicking the item and then choosing Delete from the shortcut menu. When you do this, Outlook moves the item to the Deleted Items folder. The Deleted Items folder can be emptied by right-clicking the Deleted Items icon in the Outlook Bar and choosing Empty Deleted Items Folder from the shortcut menu.

If you're using an IMAP mail server, however, Outlook doesn't actually move deleted message items to the Deleted Items folder. Rather, Outlook simply marks the messages as deleted. To really delete these items, choose the Edit→Purge Deleted Items command.

Delete Key

The Delete key erases the character or object that's just in front of the insertion point. In comparison, the Backspace key erases the character or object that's just in back of the insertion point.

Delivery Receipts

Outlook lets you request delivery receipts that show a recipient has actually received a message. To tell Outlook that it should request a delivery receipt for a particular message—the receipt is just a message that the recipient's copy of Outlook sends back to you—click the Options button. When Outlook displays the Message Options dialog box, check the Request A Delivery Receipt For This Message box (see Figure D-4).
Figure D-4  The Message Options dialog box.

SEE ALSO  Read Receipt

Detect and Repair

The Help→Detect And Repair command finds and fixes errors in the Office program files. To use this command, first find your Office or Outlook installation CD. Then choose the command. Outlook displays the Detect And Repair dialog box (see Figure D-5). Use the two check boxes on the Detect And Repair dialog box to specify whether you want your shortcuts to Office restored as part of the repair and whether you want your customized settings saved or want to revert to the default settings. Then click Start.

Figure D-5  The Detect And Repair dialog box.
Dictionary

Outlook uses the standard Microsoft Office dictionary and a second personal dictionary, named CUSTOM.DIC, to check the spelling of the words in your message items. You can add words to the personal dictionary by telling Outlook when a word isn’t misspelled but just unknown. To do this, you choose the Add command from the spelling shortcut menu or click the Add button in the Spelling dialog box (see Figure D-6). Outlook inserts the word into the CUSTOM.DIC dictionary.

![Figure D-6](The Spelling dialog box)

**NOTE** All of the Office programs use the CUSTOM.DIC dictionary to check spelling.

**TIP** You can use the Notepad program that comes with Microsoft Windows to check the contents of your CUSTOM.DIC dictionary.

Digital ID

A digital ID lets you encrypt messages so that only the recipient can read the message. A digital ID also lets you verify that the sender identified in the message header really did send you a message.

**SEE ALSO** Encryption
Distribution List

A distribution list is a list of people and their e-mail addresses. Outlook lets you send a message to a distribution list. When you do so, each person on the list gets the message.

Creating a Distribution List

To create a distribution list, follow these steps:

1. Open the Contacts folder.
2. Click the New button's arrow and then choose Distribution List from the menu. Outlook displays the Distribution List window (see Figure D-7).

![Figure D-7](image)

3. Use the Name box to name the distribution list.
4. Add people to the list by clicking the Select Members button. When Outlook displays the Select Members dialog box, hold down the Ctrl key and then click the people you want added to the list. When you've selected everyone you want on the list, click the Members button (see Figure D-8).
**Figure D-8**  The Select Members dialog box.

**TIP**  The Show Names From The box lets you select a list of e-mail addresses you want to use to add members to the distribution list.

**TIP**  You can include a distribution list as a member of a distribution list.

5. Optionally, click the Notes tab and then use it to describe the distribution list or document the distribution list (see Figure D-9).

**Figure D-9**  The Notes tab of the Distribution List window.
6. Click the Save And Close button to save your new distribution list.

**Editing a Distribution List**

To edit a distribution list, follow these steps:

1. Open the Contacts folder.

2. Double-click the Distribution List. Outlook opens the distribution list item (see Figure D-10).

![Figure D-10](image)

**Figure D-10**  The Distribution List item.

3. To add a new member to the list, click the Add New button. When Outlook displays the Add New Member dialog box, use the Display Name and E-Mail Address boxes to identify the person and provide their e-mail address (see Figure D-11).

![Figure D-11](image)

**Figure D-11**  The Add New Member dialog box.
4. To remove someone from the distribution list, click the person’s name and then the Remove button.

5. Click the Save And Close button to save your changes to the distribution list.

**E-Mailing a Distribution List**

To e-mail a distribution list, create a message item in the usual way—except enter the distribution list’s name into the To box (see Figure D-12).

![Figure D-12](image)

**Figure D-12** A message that is addressed to a distribution list named “Strategy Discussion”

**NOTE** On the e-mail messages that distribution list members receive, all the distribution list’s members are listed. For example, if you e-mail a message to a distribution with forty names on it, the message’s header doesn’t identify the distribution list but rather individually names all forty names.
You can use Outlook’s Distribution List feature to publish a small e-mail newsletter. Because you probably don’t want newsletter recipients or subscribers to see the distribution list, however, you don’t want to enter the distribution into the To box. Instead, enter your name into the To box and then enter the distribution list name into the Bcc box.

Draft Items Folder

The draft items folder lists messages you’ve saved but not yet sent. By default, every three minutes, Outlook saves any open messages you’re working with in the Draft Items folder.

SEE ALSO  E-Mail

Drag-and-drop

Drag-and-drop refers to copying or moving items with your mouse. For example, if you select text or an object, you can move the selection by dragging it to a new location. And if you select text or an object and hold down the Ctrl key, you can copy the selection by dragging it to a new location.

SEE ALSO  Copying Text and Objects

Editing Text

To edit text, select the text and then type the replacement text.

SEE ALSO  Backspace Key, Delete Key

E-Mail

Outlook lets you send and receive e-mail messages as long as you have an e-mail account.

Writing an E-mail Message

To write an e-mail message, follow these steps:
1. Click the Inbox icon and then the New button. Outlook opens the message window (see Figure E-1).
2. Enter the name of the person you want to e-mail in the To box. Or, if you don’t know how to spell the name or the form of the name, click the To button. When Outlook displays the Select Names dialog box, scroll through the list of names and double-click the name of the person you want to e-mail (see Figure E-2).

**TIP** You can send a message to more than one person. Just separate the names using semi-colons.
TIP  The Select names dialog box shows names from the Contacts folder and from the Global Address List (if you're working on a network that includes Exchange Server). Use the Show Names From The box to specify which names you want.

3. Enter the names of any people you want to copy on the message into Cc box. Again, if you don't know how to spell the name, click the Cc button. When Outlook displays the Select Names dialog box, scroll through the list of names and double-click the name of the person you want to e-mail.

4. Enter a brief description of the message's subject in the Subject box. As soon as you press Enter or click to move beyond the Subject, Outlook uses the message subject description to label the message window.

5. Type your message into the message area.

6. Click the Send button. Outlook places the message into the Outbox, connects to your mail server, and then delivers the message.

NOTE  If you use Internet e-mail, Outlook first makes an Internet connection in order to send the message. When this is the case, Outlook automatically makes the connection, prompting for you any needed information—such as a password.
Postponing Message Delivery

Normally, as described in the preceding section, Outlook immediately or almost immediately sends your message. You can, however, tell Outlook to postpone delivery of a message until a specified date and time. To postpone delivery of the open message, follow these steps:

1. Click the Options toolbar button. Outlook displays the Message Options dialog box (see Figure E-3).

![Figure E-3 The Message Options dialog box.](image)

2. Mark the Do Not Deliver Before check box.
3. Enter the date you want the message delivered into the first Do Not Deliver Before box and the time you want the message delivered into the second Do Not Delivery Before box.

**Using the Drafts Folder**

If you want to save a message for sending later, click the Save toolbar button. Outlook saves your message in the Drafts folder (see Figure E-4). To later use the draft message, open the Drafts folder and double-click the message. You can edit the message if needed. You can send the message by clicking the Send button.

![Figure E-4](image)

**Using Rich Text and HTML Message Format**

Outlook lets you send plain text messages (which can't be formatted) as well as Rich Text and HTML messages (which can be formatted). To use a Rich Text or HTML message format, choose either the Format→HTML or Format→Rich Text command.
Formatting an E-Mail Message

It's usually safest to send plain text messages unless you know your recipient uses an e-mail program that accepts richly formatted text or the HTML message format. However, when you do want to format a Rich Text or HTML message, you can do so using the Formatting toolbar buttons, as described in the following list:

- **The Style box** lets you pick a formatting style for the selected text.
- **The Font box** lets you pick a font style for the selected text.
- **The Font Size box** lets you pick a point size for the selected text.
- **The Font Color button** displays a pop-up menu of colors you can use for the selected text.
- **The Bold button** adds boldfacing to the selected text.
- **The Italic button** italicizes the selected text.
- **The Underline button** underlines the selected text.
- **The Align Left button** aligns text against the left edge of the message window.
- **The Center button** centers text horizontally in the message window.
- **The Align Right button** aligns text against the right edge of the message window.
- **The Bullets button** turns the selected paragraphs into a bulleted list.
- **The Numbering button** turns the selected paragraphs into a numbered list.
- **The Decrease Indent button** un-indents the selected paragraphs.
- **The Indent button** indents the selected paragraphs.
- **The Insert Horizontal Line button** adds a horizontal line to the message.

Attaching a File

You can e-mail files. To do this, you attach the file to the message. To attach a file to the open message, follow these steps:

1. Choose the Insert→File command. Outlook displays the Insert File dialog box (see Figure E-5).
Figure E-5 The Insert File dialog box.

2. Use the Look In box to identify the folder location of the file.

3. When the file appears in the list box underneath the Look In box, double-click the file to select and insert it.

TIP The Microsoft Office programs all provide a command for e-mailing the open Office document or file. The command is File→Send To→Mail Recipient (As Attachment). When you choose the command, the Office program opens a message window and creates a new message with the Office document attached. All you need to do is address the message and click Send.

Opening and Saving an Attachment

To open an attachment you receive in a message, double-click the attachment’s icon. Windows opens the attachment using the appropriate program. (For example, if the attachment is a Microsoft Word document, Windows starts Word and then tells Word to open the document.)

WARNING E-mail viruses come as attachments. They typically infect your computer when you open the attachment. For this reason, avoid opening suspicious attachments and use anti-virus software that scans incoming e-mail such as Norton AntiVirus and McAfee VirusScan.
To save an attachment you receive, right-click the attachment and choose the Save As command from the shortcut menu. When Outlook displays the Save Attachment dialog box, use the Save In box to specify the folder in which the attachment should be saved and then the File Name box to name the attachment file (see Figure E-6).

![Figure E-6](image)

**Receiving Messages**

After you set up an e-mail account, you can retrieve messages from the mail server by clicking the Send/Receive button. Outlook retrieves any messages others have sent and places them into your Inbox folder (see Figure E-7). Messages you haven't yet read appear in bold.
Figure E-7  The Inbox folder shows messages that others have sent.

TIP  To send or receive messages only on a specified account, choose the Tools→Send/Receive command and then, when Outlook displays the Send/Receive submenu, choose the e-mail account you want to send messages to and receive messages from.

Reading a Message
To read a message shown in the Inbox, click the message to select it. Outlook then shows the message in the Preview pane.
You can also read a message in its own window by double-clicking it. When you double-click a message, Outlook opens the message item and shows it in a message window (see Figure E-8).
After you read a message or view a message in the Preview pane, Outlook displays the message description in regular type, rather than the bold type used for unread messages. To mark a read message as unread, right-click the message and choose the Mark As Unread command.

Flagging Messages for Follow-up
To flag a message that requires follow-up action on your part, right-click the message and choose the Follow Up command. When Outlook displays the Flag For Follow Up dialog box, use it to describe the appropriate follow-up action (see Figure E-9). Use the Flag To box to identify the follow-up action. Use the Due By box to indicate by when follow-up action is required.

Outlook uses a small flag icon to identify messages you've flagged for follow-up (see Figure E-10).
Figure E-10  An inbox folder with one flagged message.

To remove a flag, right-click the flagged message and choose either the Flag Complete or the Clear Flag command from the shortcut menu.

**TIP**  To Display flagged messages at the top of your Inbox folder, click the Sort by: Flag Status button.

**Categorizing Messages**

You can categorize a message and then use the resulting category to sort and search message items. To categorize a message, right-click the message and choose the Categories command from the shortcut menu. When Outlook displays the Categories dialog box, check the box that corresponds to the message's category (see Figure E-11).
Replying to a Message

To reply to a message, open the message and then click either the Reply button (to reply to the sender) or the Reply All button (reply to the sender and also to send copies to every other recipient). Outlook opens a new message, addressing the message to the appropriate recipients, creating a message subject, and then copying the original message recipient and subject information and text (see Figure E-12). As needed, add your message and edit the copied message text. Then click the Send button to send your message.
Forwarding a Message

To forward to a message, open the message and then click the Forward button. Outlook opens a new message, creating a message subject and copying the original message header and text (see Figure E-13). Address the message to whomever you want to forward the original message to and then add any message of your own. Then click the Send button to send your message.
Curiously, Outlook lets you edit messages you’ve received from others. To edit the open message, simply choose the Edit command and then make your edits.

Printing an E-Mail Message

To print the message shown in the open message window, choose the File→Print command. When Outlook displays the Print dialog box, use its boxes and buttons to describe how Outlook should print and click OK (see Figure E-14). For example, use the Name box to pick a printer. Use the Print Range buttons to indicate how many pages of the message (assuming it’s a long message) should print. Use the Number Of Copies box to specify the number of copies you want printed.
Figure E-14  The Print dialog box.

Saving Messages
You don't need to manually save messages. Outlook automatically saves e-mail messages in either your Inbox folder or on the mail server.

NOTE  If you’re writing a new message, Outlook saves a copy of the new message into the Drafts folder every three minutes just in case Outlook or your computer crashes. If you want to save a copy of the message in your Drafts folder, choose the File→Save command.

You can, however, save copies of messages in separate text files. To save a copy of an open message in a text file, take the following steps:
1. Choose the File→Save As command. Outlook displays the Save As dialog box (see Figure E-15).
2. Specify where you want to save the message text file using the Save In box.

3. Name the message text file using the File Name box.

4. Optionally, use the Save As Type dialog box to pick a format for the message file. Typically, you’ll save the message as a message or in a text file. But Outlook also allows you to save messages as HTML files, a template file (which you can later use to create other messages), and in a message format, which saves the message as an Outlook message.

**Deleting an E-Mail Message**

To delete an e-mail message from a folder, right-click the message and then choose the Delete command from the shortcut menu. To delete a message shown in a message window, click the Delete button. The Delete button is the button marked with a cross or “X.”

If you’re deleting a message from the Inbox, Sent Items, Draft, or Outbox folders, deleting the message moves it to the Deleted Items folder. If you’re deleting a message in the Deleted Items folder, deleting the message permanently deletes the message.
Sorting E-Mail Messages

You can sort the messages in a folder using any of the fields shown: From, Subject, Received, and so on. Simply click the column heading you want to use to sort. Outlook sorts the messages in ascending order. To sort the messages in descending order, click the column heading again.

**TIP**

You can resize the columns used in a message folder by dragging the right edge of the column heading. You can also size a column so it Fits the field’s largest entry by double-clicking the right edge of the column heading.

You can also right-click a column heading to display a shortcut menu that provides commands for sorting and grouping messages (see Figure E-16).

**Figure E-16**

The Inbox showing a shortcut menu of commands useful for sorting messages.

**TIP**

You can rearrange the order of the columns by dragging them to new positions. You can also add new columns to the folder by right-clicking a column heading, choosing Field Chooser from the shortcut menu, and then selecting the field you want to add.
Grouping E-Mail Messages

To group e-mail messages by conversation topic, choose the View → Current View → By Conversation Topic command. Outlook organizes messages by conversation topic (see Figure E-17). To see the messages in a conversation topic, click the plus sign for the conversation.

Figure E-17  The Inbox folder showing messages by conversation topic.

NOTE   A conversation starts when you send a new message or someone sends you a new message. The conversation includes the original message and all the replies.

SEE ALSO E-Mail Account, E-Mail Signature, Finding E-Mail Messages

E-Mail Account

In order to use Outlook for e-mail, you need to have an e-mail account. An e-mail account works like a virtual mail box that you use to send and retrieve e-mail. When Outlook sends e-mail, it delivers the e-mail to this virtual mail box where the mail is picked up. When Outlook retrieves e-mail, it retrieves the e-mail from this virtual mail box.
These virtual mail boxes, by the way, are maintained and monitored by mail servers, which you can think of as electronic post offices.

To set up an e-mail account, take the following steps:

1. Choose the Tools→E-Mail Accounts command so that Outlook displays the first E-Mail Accounts dialog box (See Figure E-18).

2. Mark the Add A New E-mail Account button and click Next. Outlook displays the second E-mail Accounts dialog box (see Figure E-19).

Figure E-18  The first E-Mail Accounts dialog box.

Figure E-19  The second E-Mail Accounts dialog box.
3. Identify the type of mail server you’re using by clicking the appropriate server type. Then click Next so that Outlook displays the third E-mail Accounts dialog box (see Figure E-20).

![E-mail Accounts dialog box](image)

**Figure E-20** The third E-Mail Accounts dialog box.

**TIP** If you don’t know the type of mail server you’re using, the server names, or your logon information, ask the Internet Service Provider (ISP) administrator or the network administrator.

4. Provide your name and e-mail address using the User Information boxes, the server names using the Server Information boxes, and your username and password using the Logon Information boxes.

5. After you provide this detailed e-mail account setup information, click the Test Account Settings button to verify that you’ve entered the e-mail account setup information correctly.

6. Click Next and then Finish.

**E-Mail Address**

An e-mail address consists of two parts, the user name and the domain name, separated by the @ character. In the e-mail address steve@stephenlnelson.com, for example, steve is the user name and stephenlnelson.com is the domain name.

You may enter e-mail addresses directly into the To, Cc, and Bcc boxes of the message window. Or you can use the name associated with the e-mail address. For example, if you set up a contact item for Steve
Nelson in your contacts folder and that contact item includes the e-mail address steve@stephenlnelson.com, you can also enter Steve Nelson into the To, Cc, or Bcc boxes.

SEE ALSO E-Mail

E-Mail Signature

An e-mail signature is a block of text that Outlook automatically adds to every message you send. Typically, people use the block of text for providing name and contact information—hence the term signature.

Creating a Signature

To create a signature, follow these steps:

1. Choose the Tools→Options command and click the Mail Format tab.

2. When Outlook displays the Mail Format tab, click its Signatures button. Outlook displays the Create Signature dialog box (see Figure E-21).

3. Click the New button to display the Create New Signature dialog box (see Figure E-22).

Figure E-21 The Create Signature dialog box.

4. Click the New button to display the Create New Signature dialog box (see Figure E-22).
3. Give the new signature a name by entering the name into the Enter A Name For Your New Signature box. Then click Next.

4. Enter your signature into the Edit Signature dialog box (see Figure E-23). Then click Finish.

Using a Signature

To tell Outlook that it should add a signature to all your messages automatically, choose the Tools → Options command and click the Mail
Format tab (see Figure E-24). Then select the signature you want to use from the Signature For New Messages box.

![Options dialog box](image)

**Figure E-24** The Mail Format tab of the Options dialog box.

**TIP** You can also specify which signature, if any, you want used for reply messages and forwarded messages. To do this, select the signature you want for these messages from the Signature For Replies And Forwards box.

**Emoticon**

An emoticon is a face you construct with symbols. Some people add emoticons to their e-mail messages in an attempt (not always successful) to communicate what words cannot. For example, the following emoticon is a smiley (if you turn the book sideways):

:**

The following emoticon is a frown. (Again, you need to turn the book sideways.)

:**

**SEE ALSO** E-Mail
Encryption

Outlook allows you to encrypt your messages so that they can’t be read by anyone but the intended recipient.

Setting Up for Message Encryption

To encrypt a message, you need to first receive a digital ID from the recipient, which you save in your Contacts folder.

To receive an encrypted message, similarly, the sender needs your digital ID, which you need to send.

To get a digital ID, consult your network administrator if you’re working on a network that includes Exchange Server. Alternatively, if you want a digital ID in order to send encrypted e-mail over the Internet, choose the Tools→Options command, click the Security tab, click the Get Digital ID button, and then follow the instructions provided on the Microsoft web page that Outlook opens.

Using Message Encryption

To use message encryption, click the Options button, available in the message window, choose the Security Settings command, and then check the Add Digital Signature To This Message box.

Ending Lines

In HTML and Rich Text messages, you can end a line of text either by pressing the Enter key or the Shift and Enter key in combination. If you end a line by pressing the Enter key, you end both the line and the paragraph, which you may not want to do. Some formatting applies to paragraphs (like alignment, bullets, and numbering).

If you enter a line by pressing the Shift key and the Enter key, Outlook moves to the next line without starting a new paragraph—even though to your eyes it may look as if one paragraph or bullet point has ended and new one started.

SEE ALSO Insertion Point
Enter key

In Outlook, the Enter key serves several purposes. When you're working with text in an item, pressing the Enter key tells Outlook that it should end a paragraph and move to the next line.

When you have an Outlook dialog box open, pressing the Enter key tells Outlook to accept the dialog box's current settings.

SEE ALSO Ending Lines

Exchange Server

Exchange Server is the name of a Microsoft software product. Exchange Server works as a mail server, sending and receiving e-mail messages sent over a network, and as a scheduling server for Outlook users connected to the network.

SEE ALSO Calendar, Internet Free/Busy Web Server

Exiting Outlook

To exit Outlook, choose the File→Exit command or click the Outlook program window's Close box.

SEE ALSO Closing Items, Closing Programs
Finding E-Mail Messages

Because you quickly accumulate large numbers of message items in your message folders, Outlook supplies several useful tools for finding messages.

Finding Related Reply and Forward Messages

To find all the reply and forward messages related to the selected message, right-click the message and choose Find All Related Messages from the shortcut menu. Outlook opens the Advanced Find window and displays a list of the related messages (see Figure F-1).

Figure F-1 The Advanced Find window showing a related message.

Finding Messages Based on Their Contents

To find a message that uses a specific word or phrase, follow these steps:
1. Click the Find toolbar button. Outlook adds the Find Bar to the Outlook window, just above the Information Viewer's list of messages (see Figure F-2).

![Figure F-2](image)

2. Use the Look For box to specify the text you want Outlook to search for. Outlook searches for all the words you enter. In other words, if you enter net profit, it searches for messages that contain the phrase net profit or both the words net and profit. If you want to search for messages that use any of the search terms you enter, separate the words with the OR operator. For example, if you want to find messages that use either the words net or profit, enter net OR profit into the Look For box.

**TIP**

You can click the Look For button to display a list of previous message searches you've performed. To repeat a previous search, select it from the Look For list and then click Find Now.
3. Use the Search For box to specify which folders you want to search or to limit the search to messages you sent or messages you received. If you want to search your Inbox folder, for example, select Inbox from the Search For list. To search all of your e-mail folders, select All Mail Folders. To search for messages you've sent or messages you've received, select either Mail I Received or Mail I Sent. Alternatively, to pick and choose which folders you want to search, select Choose Folders. When Outlook displays the Select Folder(s) dialog box, check the boxes next to the folders you want to search (see Figure F-3) and click the OK button.

![Figure F-3 The Select Folder(s) dialog box.](image)

4. Click the Find Now button. Outlook finds and displays a list of the messages that use the search text. To open a specific message, double-click it.

**Using the Advanced Find Tool**

If you can't locate a message using the Find bar, use the Advanced Find tool to search. To use the Advanced Find tool, follow these steps:
1. Choose the Tools→Advanced Find command. Outlook opens the Advanced Find window (see Figure F-4).

![Advanced Find window](image)

**Figure F-4** The Advanced Find window.

2. Tell Outlook what type of item you want to find using the Look For box: messages, contacts, tasks, and so on.

3. Click the Browse button and then, when Outlook displays the Select Folders(s) dialog box, indicate which folders you want to search.

4. Describe what you're looking for by entering your search terms into the Search For The Word(s) box. As with the Find bar described in the preceding section, Outlook looks for items that use all of the words you specify. To tell Outlook to look for items that use any of the words you specify, use the OR operator (as in net OR profits to find messages that use either the word net or the word profit.

5. Specify the fields Outlook should search using the Inbox. Typically, for message items, you'll search both the subject field and the message body.

6. Use the From and Sent To boxes to search for those messages from a particular person or to a particular person.
7. Use the Where I Am check box to search for those messages where you were the only recipient or where you weren't the only recipient.

8. Use the Time boxes to search for those messages sent at a particular time.

9. Click the More Choices tab to display boxes and buttons that let you search by item category, for unread items, for items with attachments, and for items based on their priority (see Figure F-5).

![Figure F-5](image)

**Figure F-5** The More Choices tab of the Advanced Find window.

10. Click the Advanced tab to display boxes and buttons that let you search for messages that meet very specific criteria such as the contents of the Subject field, the sender, and so on (see Figure F-6). To create an advanced criterion, click the Field button to specify which item field Outlook should look at. Outlook displays a long list of field categories from which you can select a specific field. Use the Condition box to specify how the field should be compared to what you enter in the Value box. Then click Add To List to add the criterion. You can combine several search criteria by repeating this process.
11. Click Find Now. Outlook finds and lists the messages that match your search terms.

**Flame**

The term flame refers to an inflammatory e-mail message. The e-mail equivalent of a childish tantrum, you want to avoid sending flames—even in response to flames you receive—because e-mail messages are potentially permanent.

**Folder List**

The Folder List pane, which appears between the Outlook bar and the Information Viewer, displays a list of the Outlook item folders (see Figure F-7). To open a listed folder, click the folder.
TIP You can choose the View→Folder List command to add and remove the Folder List from the Outlook window. (The command works like a toggle switch.) You can also click the Folder List’s Close box to remove the Folder List.

Folder Stores

Outlook stores your items in folder stores. (You can think of a folder store as a database of all your items.) Normally, you’ll have two folder stores—the principal Outlook folder store which you work with everyday and the archive folder store, which Outlook uses to store old items that no longer belong in the principal Outlook folder store.

NOTE By default, Outlook automatically archives old items and places them into the archive folder store. For more information on how this works, refer to the AutoArchive entry.

Opening a Folder Store

To open a folder store, follow these steps:
1. Choose the File→Open→Outlook Data File command. Outlook displays the Open Outlook Data File dialog box (see Figure F-8).
2. Use the Look In box to open the folder with the folder store.
3. When Outlook displays a list of the folder stores in the folder, double-click the one you want to open.

**NOTE**  Folder stores use the .PST file extension.

**Creating a Folder Store**

To create a new folder store, follow these steps:
1. Choose the File→New→Outlook Data File command. Outlook displays the New Outlook Data File dialog box (see Figure F-9).

**Figure F-9**  The New Outlook Data File dialog box.

2. Select the type of folder store you want to create if Outlook lists more than one type of data file. Then, click OK. Outlook displays the Create Or Open Outlook Data File dialog box (see Figure F-10).

**Figure F-8**  The Open Outlook Data File dialog box.
Figure F-10  The Create Or Open Outlook Data File dialog box.

**TIP**  You pick a type of folder store you want based on compatibility. The .PST folder store, for example, works with Outlook 97, 98 and 2000. The .LIS folder store, which supports improved search and sorting capabilities, only works with Outlook 2002.

3. Use the Save In box to indicate in which folder or subfolder you want to save the folder store.

4. Use the File Name box to give the folder store a name.

**SEE ALSO**  AutoArchive

**Fonts**

If you're working with HTML formatted messages or richly formatted messages, you can change the font, style, point size and font effects used for message text using either the Formatting toolbar's buttons and boxes or the Format→Font command.

To use the Formatting toolbar buttons and boxes, first select the text. Then use the Font and Font Size boxes or the Bold, Italic and Underline buttons to make your changes.

To use the Format→Font command, select the text and then choose the command (see Figure F-11).
Figure F-11  The Font dialog box.

- Use the Font list box to select a font for the text.
- Use the Style list box to italicize or bold the text.
- Use the Size list box to select a point size for the text.
- Use the Underline check box to add underlining.
- Use the Color box to pick a color for the selected text. You can also click the Color button to display the Color dialog box, which provides color squares you can click to color the selected text (see Figure F-12).

Figure F-12  The Color dialog box.
TIP  If you’re working with plain text messages, you can’t format the messages. However, you can specify the way that such messages appear in your Outlook window. To do so, choose the Tools→Options command and click the Mail Format tab. Then click the Fonts button. When Outlook displays the Fonts dialog box, use its Choose Fonts buttons to specify which fonts you want to use for your messages.

SEE ALSO  E-Mail

Global Address List

If your computer connects to a network that includes Microsoft Exchange Server, you can, though Outlook, view the Global Address List, a list of names and e-mail addresses for people in your organization (see Figure G-1). To view the Global Address List, click the Address Book toolbar button and then select the Global Address List entry from the Show Names From The box.

![Figure G-1 A global address list.](image)

Handwriting Recognition

To use the Handwriting recognition tool built into Office XP programs, follow these steps:
1. Display the Language toolbar by clicking on the EN indicator in the status area of the Windows and choosing the Show Language Bar command.

**NOTE** You won’t see the EN indicator in the status area unless you’ve first told Office XP to display the Language Bar or have already used speech recognition. To display the Language Bar, click the Start button, click Settings and then click Control Panel. Double-click the Text Input Settings tool. Then, click the Language Bar button and check the Show Language Bar On The Desktop box.

2. Optionally, open the Writing Pad by clicking the Writing Pad toolbar button. The Writing Pad window opens (see Figure H-1).

**Figure H-1** The Writing Pad window.

**NOTE** To write directly into the active window, choose the Write Anywhere command from the Handwriting menu.

3. Place the insertion point at the location where you want your text inserted. Then, using your mouse or handwriting input device, neatly write or print text inside the Writing Pad window. Don’t pause as you write. Do leave a space between words. As you write, Handwriting Recognition interprets your words, entering them at the insertion point. If you write something you want to erase, click the Writing Pad’s Clear button.
TIP The Writing Pad window includes buttons you can click to represent common keys such as the Backspace, Space, Enter and Tab keys. If you click the Expand button, the Writing Pad window expands to include buttons you can click to move the cursor one character up, down, right or left, to open the Drawing toolbar, and to display an onscreen keyboard you can use by clicking its buttons (see Figure H-2).

![Figure H-2 The message window with the onscreen keyboard.](image)

4. To correct text you’ve entered with Handwriting Recognition, select the text and then either type the replacement text or handwrite the replacement text and click the Writing Pad’s Correction button.

SEE ALSO Speech Recognition

Help see Office Assistant, Troubleshooting

Horizontal Page Orientation see Page Orientation
HTML

HTML is the file format used in Web pages. Outlook, however, lets you use the HTML format for messages, which means you can create very richly formatted messages.

To use the HTML format for the open message, choose the Format→HTML command.

To use the HTML format for all your messages, choose the Tools→Options command and click the Mail Format tab (see Figure H-3). Select HTML from the Compose Message In This Message Format box.

![Figure H-3](image)

Figure H-3 The Mail Format tab of the Options dialog box.

SEE ALSO Hyperlinks, URLs

Hyperlink

Hyperlinks are clickable pictures and words you can use to display a network or Internet resource—such as a Web page. To use a hyperlink, you simply click it. Outlook then opens the network resource (this might be another Excel workbook) or the Internet resource (probably a Web page).

TIP You can’t add hyperlinks to plain text messages.
Adding Hyperlinks To Existing Web Pages

To add a hyperlink to a HTML message that links to an existing Web page or file, follow these steps:

1. Select the text or picture you want to turn into a hyperlink.
2. Choose the Insert—Hyperlink command. When Outlook displays the Insert Hyperlink dialog box, click the Link To An Existing File Or Web Page button (see Figure H-4).

3. Enter the Internet URL or network pathname that the hyperlink should point to in the Address box.

TIP If you don’t know the URL or network pathname, you may be able to find the workbook or web page by clicking the Current Folder, Browsed Pages and Recent Files buttons and then choosing the workbook or web page from the list box. You can also use the Look In box and the Up One Folder button to display the contents of other folders on your local network and the Browse The Web button to open a web browser window you can use to find the page you want to link to.

4. Use the Text To Display box to provide text the web browser should display in its status bar when someone points to the link.

5. Optionally, use the ScreenTip button to provide text the web browser will display in a pop-up box when someone points to the link.
Adding Hyperlinks to Other Locations in the Message

To create a hyperlink in an HTML message that points to another location in the open message, follow these steps:
1. Select the text or picture you want to turn into a hyperlink.
2. Choose the Insert—Hyperlink command. When Outlook displays the Insert Hyperlink dialog box, click the Place In This Document button (see Figure H-5).

![Figure H-5](image)

3. Use the Select A Place In This Document box to select whether you want to link to headings or bookmarks and, if so, which heading you want to bookmark.
4. Use the Text To Display box to provide text the web browser should display in its status bar when someone points to the link.
5. Optionally, use the ScreenTip button to provide text the web browser will display in a pop-up box when someone points to the link.

Adding Hyperlinks to New Documents

To create a hyperlink in an HTML document that points to a new document, follow these steps:
1. Select the text or picture you want to turn into a hyperlink.
2. Choose the Insert→Hyperlink command. When Outlook displays the Insert Hyperlink dialog box, click the Create New Document button (see Figure H-6).

![Figure H-6](image)

3. Enter the pathname of the new document in the Name Of New Document text box.

4. Use the Text To Display box to provide text the web browser should display in its status bar when someone points to the link.

5. Optionally, use the ScreenTip button to provide text the web browser will display in a pop-up box when someone points to the link.

6. To create the document now, click the Edit The New Document Now button. Or, to postpone creating the document, click the Edit The New Document Later button.

**Adding an E-Mail Hyperlink**

To create a hyperlink in an HTML message that points to an e-mail address, follow these steps:

1. Select the text or picture you want to turn into a hyperlink.

2. Choose the Insert→Hyperlink command. When Excel displays the Insert Hyperlink dialog box, click the E-Mail Address button (see Figure H-7).
3. Enter the e-mail address in the E-Mail Address box. If you don't know the e-mail address, you may be able to select the address from the Recently Used E-Mail Addresses list box.

4. Optionally, enter a suggested message subject in the Subject box.

5. Use the Text To Display box to provide text the web browser should display in its status bar when someone points to the link.

6. Optionally, use the ScreenTip button to provide text the web browser will display in a pop-up box when someone points to the link.

**Editing and Removing a Hyperlink**

To change a hyperlink, right-click the hyperlink and choose the Edit Hyperlink command from the shortcut menu. Outlook again displays the Edit Hyperlink dialog box.

To remove a hyperlink, right-click the hyperlink and choose the Remove Hyperlink command from the shortcut menu.

**IMAP**

IMAP, an acronym, stands for Internet Message Access Protocol. You often see the acronym used to describe a type of e-mail server. IMAP servers store your messages rather than simply passing your messages to Outlook so it can store them in its folders.
Outlook works with IMAP servers and also with the other popular type of e-mail server, POP servers.

SEE ALSO POP

Importing

Outlook imports, or retrieves, data that you’ve stored in other e-mail and contact manager programs.

Importing E-Mail Messages, Address Books, and Rules

To import e-mail messages from other popular e-mail programs, take the following steps:
1. Choose the File→Import command. Outlook starts the Import And Export Wizard (see Figure I-1).

2. Select the Import Internet Mail And Addresses option from the Choose An Action To Perform list box. Then click Next to display the wizard’s second dialog box (see Figure I-2).
3. Identify the e-mail program from which you want to import data by clicking one of the programs listed in the Internet Mail Application To Import From list box. Use the Import Mail, Import Address Book, and Import Rules boxes to specify what you want to import. Then click Next to display the wizard’s third dialog box (see Figure I-3).
4. Specify where imported e-mail addresses should be placed—in the Outlook Contacts Folder or in the Personal Address Book—by clicking the appropriate option button. Then use the Options buttons to specify how duplicates—imported e-mail addresses that duplicate information already contained in your Contacts folder or in your Personal Address Book—should be handled.

**Importing E-Mail Account Information**

To import e-mail account information, take the following steps:

1. Choose the File→Import command. Outlook starts the Import And Export Wizard (see Figure I-4).

![Import and Export Wizard](image)

**Figure I-4** The first Import And Export Wizard dialog box.

2. Select the Import Internet Mail Account Settings from the Choose An Action To Perform list box. Then click Next to start the Internet connection wizard (see Figure I-5).
Outlook 2002 From A To Z

Figure I-5 The Internet Connection Wizard dialog box.

3. Identify the e-mail program you want to import mail settings from by clicking one of the programs listed in the Select The E-Mail Client To Import list box.

4. Click Next to move through the Internet Connection Wizard’s steps. Use its dialog boxes to check the imported mail settings.

Importing Other Contact Manager Data

You can import other data from a contact manager, too, although some users report that this process is a bit unpredictable. To import data from another contact manager like Act 2000, Ecco, or Lotus Organizer, follow these steps:

1. Create a new folder for the to-be-imported data. To do this, choose the File→New→Folder command and then, when Outlook displays the Create New Folder dialog box, identify the type of items the folder will store (see Figure I-6).
2. Display the new folder by clicking the My Shortcuts button and then the new folder.

3. Start the Import And Export wizard by choosing the File→Import And Export command. Outlook displays the wizard’s first dialog box (see Figure I-7).

Figure I-6 The Create New Folder dialog box.

Figure I-7 The Import And Export Wizard’s first dialog box.
4. Select the Import From Another Program Or File entry from the Choose An Action To Perform list box. Then click Next to display the wizard’s second dialog box (see Figure I-8).

![Figure I-8](image)

**Figure I-8** The second Import And Export Wizard dialog box.

5. Identify the type of file you want to import by clicking one of the entries on the Select File Type To Import From list box. Then click Next to display the wizard’s third dialog box (see Figure I-9).

![Figure I-9](image)

**Figure I-9** The third Import And Export Wizard dialog box.
6. Identify the file that should be imported by entering its pathname into the File To Import box. If you don’t know the pathname, click the Browse button and use the Browse dialog box to locate and identify the file (see Figure I-10). Then click Next to display the wizard’s fourth dialog box (see Figure I-11).

**Figure I-10**  The Browse dialog box.

**Figure I-11**  The fourth Import And Export Wizard dialog box.
7. Identify the folder into which the imported file's data should be placed by clicking one of the folders shown under Select Destination Folder in the Import A File dialog box (see Figure I-12). Then click Next.

![Import a File dialog box](image)

**Figure I-12** The Import A File dialog box.

8. When Outlook displays the next Import And Export Wizard dialog box, review the mapping of the imported data, and make any corrections necessary. The From box shows the fields in the imported file. The To box shows how imported fields map to the Outlook fields. If a match-up is wrong, you can drag match-ups from the right box to the left box to undo the match. Then, you can drag the correct value from the left box to the right box to create a new, correct match. If you want to remove all of the matches and start over from scratch, click the Clear Map button.

9. Once the mapping is correct and complete, click OK. Outlook imports the data.

**TIP** Carefully check the imported data. If the importing didn’t work, you can delete the imported data and then import the data another time using different settings—for example, using different mapping.
After you’re sure that your importing has worked, you can move the items from the new folder to the usual folder. To do this, drag the items from the one folder to the other folder. If you happen to have duplicate items, Outlook displays a message alerting you to the duplicate and then asks how the duplicate should be handled.

**Inbox Folder**

The Inbox folder stores messages you’ve received from others (see Figure I-13). Messages you haven’t yet read appear in bold type. Messages you have read appear in regular type. When you’re done with a message, you can delete it by clicking the Delete toolbar button. When you delete a message in the Inbox, Outlook moves the message to the Deleted Items folder.

![Inbox Folder](image)

Figure I-13 The Inbox folder stores messages you’ve received and not yet deleted or moved.

**SEE ALSO** *E-Mail*
Inbox Repair Tool

The Inbox Repair Tool attempts to fix corrupted personal folder files. To use the Inbox Repair Tool, follow these steps:

1. Close the Outlook program if it’s open, or running. You can do this by clicking the Outlook program window’s Close box.

2. Find the Inbox Repair Tool—it’s a separate program—by using the Start button’s Find or Search tool to locate the scanpst.exe program. You enter the program name into the Find or Search box and press Enter. Windows finds the program and displays it in a window (see Figure I-14).

3. Start the Inbox Repair Tool by double-clicking it. The Inbox Repair Tool starts and displays the Inbox Repair Tool dialog box (see Figure I-15).
4. Enter the pathname of your Outlook folder store—the file that holds your Outlook folders and their items—into the Enter The Name Of The File You Want To Scan box.

**TIP** If you don't know the pathname, click the Browse button and then use the Browse dialog box, which Windows displays, to locate first the folder and then the file.

5. Check the folder store for errors by clicking the Start button. The Inbox Repair Tool examines the folder store, checking for any errors or corruption, and then displays a summary dialog box describing what it's found.

6. Repair the folder store by clicking the Repair button.

**NOTE** The Inbox Repair Tool prompts you to make a backup copy of the folder store before you attempt repair. You should do this in case the Inbox Repair Tool further corrupts the folder store file.

**SEE ALSO** Detect And Repair

**Information Viewer**

The Information Viewer is the main part, or pane, of the Outlook window (see Figure I-16). If you're looking at the items in a folder, the Information Viewer lists the items: messages, contacts, tasks, and so forth. To display more information about a listed item, you double-click it.
Figure I-16  The Information Viewer lists items in the open folder.

**Insertion Point**

The insertion point is the flashing vertical line that shows where what you type is placed in an item. You can move the insertion point by clicking the mouse (the insertion point moves to where you click) or by using the arrow keys (the insertion point moves one character or line in the direction of the arrow).

**Insert Key**

The Insert key turns on and off Outlook's overtype feature. If overtype is turned on, what you type replaces the existing text. If overtype is turned off, what you type is inserted.

SEE ALSO  Editing Text, Insertion Point

**Instant Messaging**

Instant messaging lets people instantly send and receive text messages. Instant messages, then, amount to a hybrid between a telephone and an Internet chat room.
To use Outlook for Instant Messaging, choose the Tools→Options command, click the Other tab, and check the Enable Instant Messaging In Microsoft Outlook box (see Figure I-17). Then click the Options button. Outlook asks if you want to display the MSN Messenger download web page to download the MSN Messenger tool—you’ll need this to instant message—so click Yes and then follow the onscreen instructions.

![Options dialog box](image)

**Figure I-17** The Other tab of the Options dialog box.

## Internet Free/Busy Web Server

Microsoft Corporation provides an Internet Free/Busy Web Server that, if used by you, your coworkers, and your other work colleagues, helps you schedule meetings. The Internet Free/Busy Web Server helps by keeping track of people’s appointment calendars on a central Web server that individual Outlook users can tap into for schedule availability information.
Setting Up the Internet Free/Busy Web Server Service

To set up the Internet Free/Busy Web Server service, follow these steps:

1. Choose the Tools→Options command, click Preferences, and click the Calendar Options button. Outlook displays the Calendar Options dialog box (see Figure I-18).

![Figure I-18](image)

Figure I-18 The Calendar Options dialog box.

2. Click the Free/Busy Options button. Outlook displays the Free/Busy Options dialog box (see Figure I-19).
3. Describe how many months of appointment calendar information you want to publish using the Publish box.

4. Specify how frequently your published appointment calendar information should be updated using the Update Free/Busy Information On The Server Every [X] Minutes box.

5. Tell Outlook where the appointment calendar information should be published. To publish on Microsoft’s server, check the Publish And Search Using Microsoft Office Internet Free/Busy Server box. Then, check the Request Free/Busy Information In Meeting Invitations box to retrieve appointment calendar information from others when you request meetings that include them.

**NOTE** You can also publish an appointment calendar at your Web server rather than at Microsoft’s server. For help with how to do this, ask your network administrator.

6. Click the Manage button. Outlook opens the web page you use to sign up for Microsoft’s Passport service. Follow the onscreen instructions for signing up and setting up the service.

**NOTE** As part of setting up the Internet Free/Busy Web Server service, you enter the e-mail addresses of users who you authorize to request appointment calendar information.
Updating Your Internet Free/Busy Information

In order to use the Internet Free/Busy Web Server service for scheduling meetings, you need to regularly publish your appointment calendar to the server. To publish your calendar, open the Contacts folder, and choose the Tools→Send/Receive→Free/Busy Information. When prompted, provide your Microsoft Passport name and password.

SEE ALSO Calendar, Exchange Web Server

Italic Characters

If you're working with HTML or Rich Text messages you can italicize the selected text by clicking the Italic toolbar button or by pressing the Ctrl+I key combination. Hold the Ctrl key down and tap the I key.

You can un-italicize italic text in the same way. If you select italic text and then click the Italic toolbar button or press Ctrl+I, Outlook removes the italics.

NOTE You can also use the Format→Font command to italicize and un-italicize text.

SEE ALSO Fonts

Journal

If you use Outlook to dial phone numbers, you can maintain a journal of your calls. To maintain such a journal, start the call by clicking the AutoDialer button and then choosing the telephone number. When Outlook displays the New Call dialog box, however, mark the Create A New Journal Entry When Starting New Call box (see Figure J-1).

![Figure J-1](image_url)
The AutoDialer button is available in the Contact windows.

When Outlook finishes dialing, it displays the Journal Entry dialog box, which you can use to collect any other notes about the telephone call (see Figure J-2).

![Figure J-2](The Journal Entry dialog box.)

To hang up the telephone, activate the New Call window (you can do this by clicking the window) and click the End Call button. You can then record any additional remarks in the Journal Entry dialog box and click Save And Close.

**NOTE**  To see journal entries for a contact, open the contact item and then click the Activities tab. To see all of your journal entries, click the My Shortcuts button on the Outlook Bar and then click the Journal icon.

**Junk E-Mail Filters**

The Organize pane includes a tab for setting up junk e-mail filters. To set up and then use these filters, follow these steps:

1. Display your inbox folder.
2. Click the Organize pane button.
3. Click the Junk E-Mail tab (see Figure J-3).
4. Click the Turn On buttons to tell Outlook it should automatically move junk mail and adult mail to the junk mail folders.

**TIP** Outlook junk e-mail filtering isn’t perfect. For this reason, you are still likely to get junk e-mail even if you turn on junk e-mail filtering. To improve your junk mail filtering, however, right-click any junk e-mail you receive and then choose either the Junk E-Mail—Add To Junk Senders List or the Junk E-Mail—Add To Adult Content Provider Senders List commands.

**NOTE** Outlook filters junk e-mail and adult content e-mail based on a roughly five dozen words and phrases such as “order today” and “adults only.” You can see which words and phrases are used in filters by finding and then opening the filters.txt file, which is stored on your hard disk—probably in the Office folder.

**LDAP Directory**

LDAP, an acronym, stands for Lightweight Directory Access Protocol. An LDAP directory is an address book that you can use to lookup e-mail names and addresses. LDAP directories may be maintained on
Outlook works with LDAP directories but you need to setup the LDAP directory by taking these steps:

1. Choose the Tools→E-Mail Accounts command. Outlook displays the first E-Mail Accounts dialog box (see Figure L-1).

![Email Accounts Dialog Box](image)

**Figure L-1** The first E-Mail Accounts dialog box.

2. Click the Add A New Directory Or Address Book button and then click Next. Outlook displays the second E-Mail dialog box.

3. Click the Internet Directory services (LDAP) button and click Next. Outlook displays the third E-Mail dialog box (see Figure L-2).
Figure L-2  The third E-Mail Accounts dialog box.

4. Identify the server by entering its name into the Server Name box. If you log on to the server, check the This Server Requires Me To Log On box and then enter a user name and password into the boxes provided.

5. If the Internet service provider supplied a search base, click the More Settings button, click the Search Tab, and then identify the search base using the box provided.

Mailbox Cleanup

The Mailbox Cleanup tool lets you reduce the size of the Outlook folders by helping you find old or large items that can safely be deleted, by emptying the deleted items folder, and by autoarchiving old items.

TIP   You want to watch the size of the Outlook folders. If your Outlook folder store grows to more than 2GB in size, its information becomes unusable.
Deleting Large or Old Items
To use the Mailbox Cleanup tool to delete old or large items, follow these steps:

1. Choose the Tools→Mailbox Cleanup command. Outlook displays the Mailbox Cleanup dialog box (see Figure M-1).

   ![Mailbox Cleanup dialog box]
   
   **Figure M-1** The Mailbox Cleanup dialog box.

   2. Click the Click Here To See The Size Of Your Mailbox button to display the Folder Size dialog box, which reports on the total size of your Outlook folder store (see Figure M-2). Click Close to return to the previous window.
Figure M-2  The Folder Size dialog box.

3. Use the Find Items Older Than [X] Days and Find Items Larger Than [X] Kilobytes buttons and boxes to describe which old or large items the Mailbox Cleanup tool should look for.

4. Click the Find button to direct the Mailbox Cleanup to find items that match the search criteria you specified in step 3.

5. Select the old or large items you no longer need, right-click your selection to display the shortcut menu, and then choose Delete.

Emptying the Deleted Items Folder

To use the Mailbox Cleanup tool to empty the deleted items folder, follow these steps:

1. Choose the Tools→Mailbox Cleanup command. Outlook displays the Mailbox Cleanup dialog box.

2. Click the Click Here To See The Size Of Your Deleted Items Folder button to display the Folder Size dialog box, which reports on the total size of your Deleted Items. Click Close to return to the previous window.
3. Click the Empty button to permanently delete the items in the Deleted Items folder.

**AutoArchiving Items**

To use the Mailbox Cleanup tool to move old items to the autoarchive folder store, follow these steps:

2. Click the AutoArchive button.

SEE ALSO AutoArchive, Deleted Items Folder

**Mail Server**

When you send e-mail to someone, the e-mail message doesn't go directly to the recipient. The message first goes to your mail server. Your mail server then sends the message to the recipient's mail server. And then, finally, the recipient's e-mail program retrieves the e-mail message from the mail server.

SEE ALSO IMAP, POP

**Message Expiration**

You can set an expiration date for the open message by clicking the Options button so that Outlook displays the Message Options dialog box and by then checking the Expires After box and entering an expiration date (see Figure M-3). When you set an message expiration date, the message recipient must read the message by the specified date. If he or she doesn't, the Outlook makes the message unavailable.
Message Formats

By default, Outlook uses HTML as the format for your e-mail messages. HTML is the same format that Web pages use and, as you might guess, lets you create e-mail messages that are richly formatted and even adorned with graphic images. Outlook also supports two other message formats, plain text and rich text.

TIP For maximum compatibility with other people's e-mail programs, maximum readability, and fast transmission, use plain text message formats.

Setting the Default Message Format

To set the default message format, choose the Tools→Options command, click the Mail Format tab, and select Plain Text from the Compose In This Message Format box (see Figure M-4).
Figure M-4  The Mail Format tab of the Options dialog box.

**Setting an Individual Message’s Format**

To set the message format for the open message, select the format you want from the Message Format box (see Figure M-5).

Figure M-5  The message window with the Message Format box.
Message and Stationery Fonts

To specify a default font to be used for rich format and HTML format messages, follow these steps:

1. Choose the Tools→Options command and click the Mail Format tab (see Figure M-6).

   ![Figure M-6](image)

   Figure M-6 The Mail Format tab of the Options dialog box.

2. Click the Fonts button so that Outlook displays the Fonts dialog box (see Figure M-7).
3. Use the Message Fonts buttons to specify which fonts Outlook should use for messages you compose, reply and forwarded messages, and for plain text messages. For example, to specify which font Outlook should use for new messages, click the Choose Font button that's just right of the When Composing A New Message box. When Outlook displays the Font dialog box, use its Font, Font Style, Size and Effects boxes to make the font specifications (see Figure M-8).

**TIP** To use a non-Roman font, click the International Fonts button and then use the Fonts dialog box that Outlook displays to choose the font.
Figure M-8 The Font dialog box.

**NOTE** When you specify a plain text message font, you’re simply telling Outlook which font it should use to display the plain text. The plain text isn’t actually formatted.

4. Use the Stationery fonts buttons to specify which fonts you want to use when a stationery makes font specifications: the stationery’s font or your font.

**Message Handling**

If you choose the Tools→Options command, click the Preferences tab, and then click the E-Mail Options button, Outlook displays the E-Mail Options dialog box, which you can use to describe how Outlook handles messages (see Figure M-9).
The E-Mail Options dialog box provides these options:

- **After Moving Or Deleting An Open Item** box lets you tell Outlook what it should do after you move or delete an open item: open the previous item, open the next item, or return to the Inbox.

- **Close Original Message On Reply Or Forward** box closes the original message when you reply or forward.

- **Save Copies Of Messages In Sent Items Folder** tells Outlook to save copies of your messages.

- **Display A Notification Message When New Mail Arrives** box tells Outlook to alert you to any new messages.

- **Automatically Save Unsent Messages** box tells Outlook to save unsent messages in the Drafts folder.

- **Remove Extra Line Breaks In Plain Text Messages** box tells Outlook to remove any extra lines in plain text messages.

**Figure M-9** The E-Mail Options dialog box.
If you click the Advanced E-Mail Options button, Outlook displays a dialog box that lets you specify how often unsent items are automatically saved to the Drafts folder, how Outlook should alert you to the arrival of new items, and how sent messages should be handled.

If you click the Tracking Options button, Outlook displays a dialog box that lets you turn on message tracking and specify how message tracking should work. Message tracking lets you confirm a recipient has received a message.

The When Replying To A Message box lets you tell Outlook how original message text should appear in the reply message.

The When Forwarding A Message box lets you tell Outlook how original message text should appear in a forwarded message.

If you indicate that original message text in reply or forwarded messages should use a prefix, the Prefix Each Line With box lets you specify the character you want to use as a prefix.

The Mark My Comments With box lets you tell Outlook to flag any comments you add to a reply or forwarded message with your name or some other label.

**Message Header**

An e-mail message header shows the sender, the recipients, and the subject and appears at the top of the message header window (see Figure M-10). To turn on and off the display of the message header information, choose the View→Message Header command.
The message header information, including the sender, recipients and subject, appear at the top of the message window.

**NOTE** Some people would also say that delivery information, such as the names of the mail servers that delivered the message, is part of the message header. Outlook doesn’t show this header information in the message window, however. To see this header information, right-click the message and choose Options from the shortcut menu. Outlook displays the Message Options dialog box and its Internet Headers box supplies this additional information.

**Message Rules**

Outlook allows you to create message rules. These message rules tell Outlook how it should process specific types of messages. For example, you can use a message rule to automatically respond to messages you receive while on vacation—perhaps alerting senders that you’re away from your office.
You can also use message rules to move messages to another folder, delete messages, categorize messages, and forward messages.

Creating a Message Rule From an Existing Message

To create a message rule based on an existing message, follow these steps:

1. Right-click the message and choose the Create Rule command from the shortcut menu. Outlook starts the Rules Wizard (see Figure M-11).

2. Check the boxes next to the conditions you want to base the rule on. For example, if this rule should apply to messages received from the person who sent you the existing message, check the box next to their name. Then click Next to display the second Rules Wizard dialog box (see Figure M-12).

Figure M-11 The first Rules Wizard dialog box.
3. Tell Outlook what to do with messages that meet your conditions using the second Rules Wizard dialog box by checking the box next to one of the actions in the What Do You Want To Do With The Message list box. Then click Next to display the third Rules Wizard dialog box (see Figure M-13).
4. Identify any exceptions to the rule using the third Rules Wizard dialog box by checking the box next to the exception. Then click Next to display the fourth and final Rules Wizard dialog box (see Figure M-14).
5. Check your rule and then name it. Then, click the Finish button.

**Creating a Message Rule From Scratch**

To create a message rule from scratch, follow these steps:

1. Choose the Tools→Rules Wizard command. Outlook displays the first Rules Wizard dialog box (see Figure M-15).
2. Tell the Rules Wizard to which Inbox folder the new rule should apply and then Click New. Outlook displays the second Rules Wizard dialog box (see Figure M-16).
3. If you want to base the new rule on a rule template, mark the Start Creating A Rule From A Template button and then select the template. Then click Next to display the third Rules Wizard dialog box (see Figure M-17).
4. Check the boxes next to the conditions you want to base the rule on. For example, if this rule should apply to messages received from the person who sent you the existing message, check the box next to their name. Then click Next to display the fourth Rules Wizard dialog box (see Figure M-18). Then, use the hyperlinks in the Rule Description box to describe specifically how the rule should work. For example, if you indicate you want Outlook to do something with messages that come from certain senders, you click the People Or Distribution List hyperlink to display a dialog box that lets you identify the specific senders.

![Figure M-18](image)

**Figure M-18** The fourth Rules Wizard dialog box when you're creating a rule from scratch.

5. Tell Outlook what to do with messages that meet your conditions using the second Rules Wizard dialog box by checking the box next to one of the actions in the What Do You Want To Do With The Message list box. Then click Next to display the fifth Rules Wizard dialog box (see Figure M-19).
6. Identify any exceptions to the rule using the fifth Rules Wizard dialog box by checking the box next to the exception. Then click Next to display the final Rules Wizard dialog box (see Figure M-20).

7. Check your rule and then name it. Then, click the Finish button.
Message Templates

Outlook lets you build message templates, which you can then use to create standard messages you repeatedly send.

Creating a Message Template
To create a message template, follow these steps:

1. Disable Microsoft Word as your e-mail text editor by choosing the Tools→Options command, clicking the Mail Format tab, and unchecking the Use Microsoft Word To Edit E-mail Messages box. (Word can't create message templates, so you must use Outlook's standard text editor to create them.)

2. Open the message window by displaying the Inbox folder and clicking the New button.

3. Write the message text you want to use as the basis for the message template. Apply any formatting you want to use if you're using the rich text or HTML format. Be sure to check the spelling of the message using the Tools→Spelling command.

4. Save the message as a message template by choosing the File→Save As command. When Outlook displays the Save As dialog box, use the Save In box to specify that the message template should be saved in the Templates folder (see Figure M-21). Use the File Name box to give the template a name. Use the Save As Type box to indicate that you want to save an Outlook Template. Then click Save.
Using a Message Template

To use a message template, follow these steps:

1. Open the Inbox folder, if necessary.

2. Click the New arrow button and choose the Choose Form command from the menu Outlook displays.

3. When Outlook displays the Choose Form dialog box, select User Templates In File System from the Look In dialog box and then the template you want from the list box. Then click Open. Outlook creates a new message using your template (see Figure M-22).
4. Make any changes required, address the message, and click Send.

**Deleting a Message Template**

To delete a message template, use the Windows Search or Find tool to locate the message template file. To do this, click Start and then Find or Search (whether you click Find or Search depends on your version of Windows), enter *.oft into the Find or Search, and press Enter. When Windows builds a list of the Outlook templates, right-click the message template you want to delete and choose Delete from the shortcut menu.
Editing a Message Template

Outlook doesn't provide a convenient method for editing existing message templates. To edit an existing message, therefore, follow these steps:

1. Create a new message based on the template, as described in the preceding paragraphs.
2. Make your changes to the new message.
3. Save the new message as a new message template, as described in the preceding paragraphs.
4. Delete the old message template, as described in the preceding paragraphs.

SEE ALSO E-Mail

Microsoft Office User Specialist

Microsoft Corporation certifies Outlook users who can pass a test as Microsoft Office User Specialists. In the parlance of Microsoft, these users then become “MOUS certified.” You don't learn anything new by becoming a MOUS certificate holder, but if you're in a career or an organization where certification delivers benefits, know that these tests are straightforward to prepare for and pass.

Your first step is to learn what material you need to know to pass the test you want to take. You can get a summary of the Outlook material tested from Microsoft's Web site at www.microsoft.com. Just visit the web site and search on the term:

Microsoft Office User Specialist (MOUS) Outlook 2002 Exam Objectives

Once you know what you need to know in order to pass the test, practice every task or skill a few times. You don't need a special study test or a class. This book should tell you everything you need to know to pass the test.

Once you've prepared, take the test at a local testing center. You can learn about any local testing centers from the local telephone directory or from the Microsoft Web site.
TIP Perhaps the most important skill for passing a MOUS test is knowing how to use the Office Assistant. You can’t rely on this tool to answer every question the test asks—there isn’t time—but as long as you’re comfortable using the Office Assistant, you should have time to ask it the question or two you can’t answer on your own.

Microsoft Word

If you use Word 2002, Outlook can use Word 2002 as your e-mail text editor. This means that most of Word’s text entry and editing tools are available to you.

To specify that Outlook use Word 2002, choose the Tools→Options command, click the Mail Format tab, and check the Use Microsoft Word to Edit E-Mail Messages box.

MIME

The acronym MIME stands for Multipurpose Internet Mail Extensions. Outlook uses the MIME protocol to let you attach files to e-mail messages.

MIME isn’t the only protocol used to attach files to e-mail messages, and not every e-mail program understands MIME. You can, however, specify that Outlook use the other common technique for handling file attachments, Uuencode.

Specifying the use of Uuencode

To specify that Outlook use Uuencode for file attachments, choose the Tools→Options command, click the Mail Format tab, and click the Internet Format button. When Outlook displays the Internet Format dialog box, mark the Encode Attachments In Uuencode Format When Sending A Plain Text Message box (see Figure M-23).
Specifying the use of MIME

To specify that Outlook use MIME for file attachments, choose the Tools→Options command, click the Mail Format tab, and click the Internet Format button. When Outlook displays the Internet Format dialog box, uncheck the Encode Attachments in Uuencode Format when Sending a Plain Text Message (see Figure M-23).

SEE ALSO Uuencode

MOUS see Microsoft Office User Specialist

Multiple E-Mail Accounts

Outlook allows you to work with multiple e-mail accounts. Outlook then lets you retrieve e-mail messages sent to any of your mail accounts. If you set up multiple e-mail accounts, Outlook sends messages using your default e-mail account unless you tell it to use another account. To tell Outlook to use another e-mail account, however, you can click the Accounts toolbar button before you send the message and choose the other account you want to use (see Figure M-24).
NetMeeting

NetMeeting is a program that comes with Outlook. NetMeeting allows you to set up and run online conferences over the Internet.

Newsgroups

Newsgroups amount to, electronic bulletin boards available over the Internet. People post messages and files to these newsgroups so others can read the messages or retrieve the files. While Outlook doesn't directly read or post newsgroup messages, it gives you easy access to newsgroups through the Outlook Express newsreader.

Configuring the Outlook Express Newsgroup Reader

Before you can view or post to newsgroups, you need to set up the Outlook Express newsgroup reader. To do this from Outlook, choose the View → Go To → News command. Windows starts the Internet Connection wizard. You'll need to provide your username and the name of the news server you want to use.
Some news servers, like those that Microsoft Corporation maintains for its users, can be viewed for free. Most news servers, however, are maintained by the large Internet Service Providers. In order to use these news servers, you need to be a subscriber.

### Subscribing to Newsgroups

To view the list of the newsgroups you can subscribe to, click the Newsgroups button. When Outlook displays a list of the newsgroups on the news server, double-click the newsgroups you want to subscribe to (see Figure N-1).

![Newsgroup Subscriptions dialog box](image)

**Figure N-1** The Newsgroup Subscriptions dialog box.

The first time you try to subscribe to a newsgroup, Outlook Express may take several minutes to download the news server's complete list of newsgroups. Many news servers maintain thousands of newsgroups.

To later download an updated list of newsgroups available on the news server, click the Reset List button.

If you know part or all of a newsgroup's name, you can enter the name or partial name into the Display Newsgroups Which Contain box. Outlook Express then filters the newsgroups list to show only those newsgroups that match what you enter.
To unsubscribe to a newsgroup, click the Newsgroups button to display the Newsgroups Subscriptions dialog box. Then click the Subscribed tab, select the newsgroups you no longer want to view, and click Unsubscribe.

Viewing a Newsgroup’s Messages

To view a newsgroup's messages, click the newsgroup in the Outlook Express Bar (see Figure N-2). Outlook Express retrieves a list of the most recent newsgroup messages. Click the message or messages you want to download. Outlook displays the message in the Preview pane. You can also open a message window that shows the message.

![Figure N-2](image)

The Outlook Express window after subscribing to a newsgroup and then retrieving the newsgroup's recent messages.

The column heading buttons at the top of the message list pane—Subject, From, Sent and Size—let you sort newsgroup messages just like the equivalent buttons in Outlook’s Information Viewer pane.
Working with Binary Messages

Some newsgroup messages aren't messages but rather binary files. These binary files can be pictures, movies or programs. You retrieve binary files in the same manner as you retrieve regular text messages.

TIP

A large binary file may be posted as a set of messages. To retrieve such a binary file, select each of the messages in the set, right-click the selection, choose the Combine And Decode command from the shortcut menu, and then use the Order For Decoding dialog box to specify in which order the messages go together. In general, the poster identifies the message order in the message subject. A three-part binary file, for example, might identify the first message as (1/3), the second as (2/3) and the third as (3/3).

Posting a Message

To post a message to a newsgroup, click the New Post button. Outlook Express opens a New Post window that resembles the message window provided by Outlook (see Figure N-3). You enter a message description and then your message text. When you click the Post button, Outlook Express posts the message to the news server.

Figure N-3 The Post Message window.
NOTE  It may take anywhere from several hours to several days for your posted message to actually appear.

SEE ALSO  E-Mail

Notes

Notes are Outlook's simplest item. Notes work as electronic equivalents to those yellow sticky notes you probably already use.

Creating a Note

To create a note, click the Notes icon in the Outlook bar, click the New button, and then type your note in the Note window (see Figure N-4). Outlook stamps notes with the date and time, displaying this information at the bottom of the Note window.

![Figure N-4](image)

A note item showing in the Note window.

Viewing Your Notes

To see the notes in your Notes folder, click the Notes icon in the Outlook bar (see Figure N-5).

139
Figure N-5 The Note folder with several notes.

To see an individual note, double-click the Note item. Or, right-click the note and choose Open from the shortcut menu.

**NOTE** Outlook shows the selected note's text.

**Printing Notes**

To print a note item, right-click the Note and choose Print from the shortcut menu.

**Deleting Notes**

To delete a note, click the note and then press the Delete key. Or, right-click the note and choose Delete from the shortcut menu.
Coloring Notes

To use a different color for the note item—something other than yellow—right-click the note and choose Color from the shortcut menu. When Outlook displays the Color submenu, choose the color you want for the note (see Figure N-6).

![Figure N-6](image)

Sorting Your Notes

To sort your notes, right-click the Notes folder window and choose Sort from the shortcut menu. Outlook displays the Sort dialog box (see Figure N-7). Use the Sort Items By box and its Ascending and Descending buttons to describe how you want the notes arranged. To use more than one key, to arrange the notes, use the Then By box and buttons.
Filtering Your Notes

To filter your notes, right-click the Notes folder window and choose Filter from the shortcut menu. Outlook displays the Filter dialog box (see Figure N-8). Use the Search For the Words box to enter any words that you want filtered notes to use. Use the Time boxes to describe the time criteria you want filtered notes to meet.
Linking a Note to a Category
To link the selected note to a contact or category, right-click the note and then choose either Contacts or Categories from the shortcut menu. When Outlook displays the Categories dialog box, check the Category boxes.

Forwarding a Note
To forward the selected note to another Outlook user, right-click the note and then choose Forward from the shortcut menu. Then, use the message window which Outlook displays to send the note in an e-mail message.

Customizing Your Notes Folder
If you right-click the Notes folder window to display the shortcut menu, you may notice the Large Icons, Small Icons, and List commands. These commands tell Outlook to use, respectively, large note icons, small note icons, or simply a list of notes in the Notes folder window (see Figures N-9 and N-10).

![Figure N-9](image1)

**Figure N-9** The Notes folder with small icons.
Figure N-10  The Notes folder with large icons.

If you right-click the Notes folder window and choose the Other Settings command, Outlook displays the Format Icon View dialog box (see Figure N-11). You can use this dialog box to select the type of note icons you want (do this using the View Type buttons) and the placement of the icons (do this using the Icon Placement buttons.)

Figure N-11  The Format Icon View dialog box.
Numbered Lists

You can turn the selected paragraphs or bulleted points in a rich text or HTML message into a numbered list by clicking the Numbering toolbar button (see Figure N-12).

![Figure N-12](image.png) A message with a numbered list.

**TIP** If the Numbering tool isn’t visible, click the Toolbar Options tool. When Outlook displays a pop-up menu of tools, click the Numbering tool.

Office Assistant

In Office programs, the Office Assistant supplies help. To use the Office Assistant, click the Office Assistant. (If the Office Assistant isn’t already displayed, choose the Help→Show Office Assistant command.) Then type your question into the box provided and click Search (see Figure O-1). The Office Assistant displays a list of help topics that may answer your question.
Figure O-1  The Office Assistant’s help balloon.

Click the help topic you want to see (see Figure O-2). The Office Assistant opens the Outlook help file (see Figure O-3).

Figure O-2  The Office Assistant’s list of help topics.
Figure O-3  The Help window.

TIP  You can also ask the Office Assistant a question by typing the question directly into the Ask A Question box, which is usually labeled, “Type your question here.” but may also show your last question (see Figure O-2).

SEE ALSO  Troubleshooting

OLE

OLE is the name of the Windows technology that lets you copy and paste objects between different programs, different items, and different documents. It is OLE, for example, that lets you copy a picture and then paste that picture into an e-mail message. You don’t have to know anything special in order to use OLE. And that’s part of the attractiveness of the technology. If you can copy, cut and paste, you can use OLE.

Creating New OLE Object

To add an object to an Outlook item, click the area at the bottom of the item window, choose the Insert→Object command, and click the Create new button. Use the Object Type list box to specify what type of object you want to create (see Figure O-4).
Creating an OLE Object from an Existing File

To create an object for an Outlook item using an existing file, click the area at the bottom of the item window, choose the Insert—Object command, and click the Create From File button. Use the File box to provide the file's pathname (see Figure O-5).

SEE ALSO Copying Text and Objects, Moving Text and Objects
Organizing Items with Folders

If your Outlook folders grow to include large numbers of items—and this easily happens with e-mail message items—know that you can create new folders and then use those folders to store your messages.

Creating New Folders

To create a new folder, follow these steps:

1. Choose the File→New→Folder command. Outlook displays the Create New Folder dialog box (see Figure O-6).

2. Click the icon that corresponds to the items you want the folder to show. To create a folder for storing message items, for example, click the Inbox icon.

3. Use the Name box to give the folder a name.

4. Use the Location box to specify where the new folder should be placed. If you choose an existing folder, the new folder becomes a subfolder in that folder.

5. Click OK. When Outlook asks if you want a shortcut on the Outlook bar, click Yes or No to indicate your preference.

Moving an E-Mail Message

To move an e-mail message from one folder to another folder, drag the message.
Using the Organize Pane

Outlook’s Organize pane, which you can display by clicking the Organize toolbar button, lets you organize the items in the selected folder (see Figure O-7). To use the Organize pane, display the folder you want to organize, click the Organize toolbar button, and then use the buttons and boxes of the Organize pane to organize and arrange the folder’s items.

![Organize pane](image)

**Figure O-7** The Organize pane showing the Inbox folder.

The Organize pane provides different options for organizing different items. With message items, you have the options seen in Figure O-7. For example, to move messages with the Organize pane, select the items you want to move by clicking, use the Move box to specify where the items should be moved, and then click the Move button.

Out of Office Assistant

The Out of Office Assistant lets you easily create message rules for managing your e-mail when you’re out of the office and not checking e-mail, such as when you’re on vacation or traveling without access to your e-mail.
To use the Out of Office Assistant, follow these steps:

1. Choose the Tools→Out Of Office Assistant command. Outlook displays the Out Of Office Assistant dialog box.

2. Enter your out of office message in the AutoReply Only Once To Each Sender With The Following Message box. For example, enter a message that says, “Sorry, but I’m out of my office until next week. I won’t be checking e-mail until then but will reply to your message when I return.”

3. To create message rules that respond to specific types of messages, click the Add Rule button and then use the Edit Rule dialog box to create your rule.

The Edit Rule dialog box lets you create rules based on several characteristics of messages you receive while out of your office:

- The From box lets you specify that messages you receive from a particular sender (an important customer) need to be treated differently.
- The Sent To box lets you specify that messages sent to a particular e-mail account (perhaps a personal account) need to be treated differently.
- The Subject and Message Body boxes let you specify that messages that use a specified subject or include a word or phrase in their message text should be treated differently.
- The Alert check box lets you specify that Outlook perform a special action when a message meeting your conditions appears. (You can specify, for example, that a message from an important customer be forwarded to your manager.)
- The Delete check box lets you specify that Outlook delete messages meeting your conditions.
- The Move To check box lets you move messages that meet your conditions to the folder you identify using the Move To’s Folder box.
- The Copy To check box lets you copy messages that meet your conditions to the folder you identify using the Copy To’s Folder box.
- The Forward check box lets you format messages that meet your conditions to the person you identify in the Forward’s To box.
Outlook 2002 From A to Z

- The Reply With check box lets you indicate that messages that meet your conditions should receive a message reply you indicate by clicking the Template button and then choosing the message template.
- The Custom check box lets you specify that something else should occur when you receive a message that meets your conditions.

SEE ALSO Message Rules

Outlook Bar

The Outlook bar appears along the left edge of the Outlook program window. It provides clickable shortcut icons that you can use to open Outlook's different folders: the Inbox folder, the Contacts folder, the Notes folder, the Tasks folder, and so on (see Figure O-8).

![Outlook Bar](image)

**Figure O-8** The Outlook bar provides clickable shortcuts to item folders.

The My Shortcuts and Other Shortcuts buttons, at the bottom of the Outlook bar, provide shortcut icons for quickly jumping to other Outlook folders and computer resources. For example, if you click the Other Shortcuts button, Outlook displays shortcut icons for My Computer, the My Documents folder, and your Favorites folder (see Figure O-9).
Outlook Startup Wizard

The first time you start Outlook after installing it, Outlook runs the Outlook Startup Wizard. If you used a previous version of Outlook, this wizard retrieves those settings, so you're ready to begin using Outlook. The wizard also imports settings from other popular e-mail programs. If you're new to Outlook and e-mail, the wizard also offers to configure your e-mail accounts.

Outlook Today

Outlook Today provides a snapshot view of your Outlook folders, including the appointments on your calendar, the tasks on your to-do list, and the messages in your Inbox, Outbox, and Drafts folders (see Figure O-10).
To see your Outlook items in the Outlook Today view, click on the Outlook Today shortcut icon in the Outlook bar. To see more information about any item or folder referenced in the Outlook Today view, click the item or folder description.

**TIP**

You can customize the appearance of the Outlook Today view by clicking the Customize Outlook Today hyperlink at the top of the Outlook Today window. Outlook displays a window that you can use to specify when the Outlook Today view should be displayed, which message folders should be summarized, how many days of your calendar should be shown, and which tasks should be listed.
Outlook will print your pages in either a portrait orientation or a landscape orientation. To change the current orientation of the open workbook, choose either the File→Page Setup→Table Style or the File→Page Setup→Memo Style command, click the Paper tab, and then click either the Portrait or Landscape buttons (see Figure P-1).

![Page Setup: Memo Style dialog box](image)

**Figure P-1** The Paper tab of the Page Setup: Memo Style dialog box.

### Page Setup

To control how Outlook prints Outlook folder and item information, use the File→Page Setup→Table Style and File→Page Setup→Memo Style commands. (Which command you use typically depends on whether you're printing a table, or list of items or a memo describing a single item.) When you choose either command, Outlook displays the Page Setup dialog which provides tabs you can use to select fonts and paper, specify margins, choose a page orientation, and add page headers and footers (see Figure P-1, P-2 and P-3).
Figure P-2  The Format tab of the Page Setup: Memo Style dialog box.

Figure P-3  The Header/Footer tab of the Page Setup: Memo Style dialog box.
Paragraph

In a message, a paragraph is a chunk of text that you end by pressing the Enter key. So a paragraph can be a word, a phrase, a sentence—or the traditional paragraph. Knowing what a paragraph is from Outlook's perspective is worthwhile since some message formatting in rich text and HTML messages applies to paragraphs.

SEE ALSO E-Mail Messages, Message Formats

Pasting

When you copy or move some item, your last step is to paste the item from either the system or Office clipboard. You typically paste using the Paste toolbar button, the Edit→Paste command, the Office clipboard or indirectly by dragging the mouse.

SEE ALSO Clipboard, Copying Text, Moving Text, Paste Options button

Paste Options button

When you copy or copy and then paste a selection in Outlook, Outlook displays a Paste Options button. You can click this button to display a list of options Outlook will use for adjusting how it will paste the selection:

- The Keep Source Formatting option tells Outlook to use the same formatting for the pasted selected as the cut or copied selection used.
- The Match Destination Formatting option tells Outlook to format the pasted selection so it matches the area where it's pasted.
- The Keep Text Only option tells Outlook not to format the pasted selection, but simply paste the text.
- The Apply Style or Formatting option opens the task pane and displays a list of styles you can use to format the pasted text.

SEE ALSO Clipboard, Copying Text
Pathname

A pathname describes a file's location on your computer or network. Typically, a pathname includes three pieces of information: the disk or network drive letter, folder and subfolder information, and the file name and extension. For example, in the pathname shown below:

f:\atoz\word\wordatoz.doc

The first portion of this pathname, f:, identifies the drive on which the folders and their files are stored. The second part of the pathname, \atoz\word\, names the folder and subfolder where the file is stored. The atoz part of the pathname identifies the folder, and the word part of the pathname identifies the subfolder. The wordatoz.doc identifies the exact file by giving its file name and the file extension.

NOTE The back slashes separate the drive letter, folder and subfolder names, and the file name.

Personalized Menus and Toolbars

By default, Outlook personalizes your menus and toolbars. Menu commands and toolbar buttons you're likely to use or that you've recently used appear. Menu commands and toolbar buttons that you're not likely to use or haven't used in a long time don't appear.

If you don't want to use or want to change the way the Outlook's personalized menus and toolbars work, choose the Tools→Customize command and click Options tab (see Figure P-4). Then, use the Options tab to change the way the personalized menus and toolbars work.
Figure P-4  The Options tab of the Customize dialog box.

- Check the Show Standard and Formatting Toolbars On Two Rows box to tell Outlook to use two separate toolbars for the Standard and Formatting toolbars rather than one, personalized toolbar of just your most recently used tools.
- Check the Always Show Full Menus box to tell Outlook to display full menus rather than personalize menus.
- Check the Show Full Menus After A Short Delay check box if you're using personalized menus but want the full menu to appear if you hold the menu open for a few seconds.
- Click the Reset My Usage Data button to tell Outlook to start over in its analysis of which commands you've recently or are frequently using. This analysis is what Outlook uses to determine which commands and toolbar buttons go onto your personalized menus and toolbars.
Pictures

You can add pictures to e-mail messages by choosing the Insert→Picture command. Outlook displays the Picture dialog box (see Figure P-5). Click the Browse button to display another Picture box (see Figure P-6). Use the Look In box to select the folder containing the picture files and then double-click the picture image you want to insert.

![Figure P-5](image)

**Figure P-5** The first Picture dialog box.

**TIP** You can use the first Picture dialog box's boxes to specify how the image appears in the message.

![Figure P-6](image)

**Figure P-6** The second Picture dialog box.

**TIP** You can copy and move pictures in the same way that you copy and move other objects. To delete a picture, click it and press Delete.

**SEE ALSO** Copying Text and Objects, Moving Text and Objects
Point

You specify font size in points because points are the standard unit of measurement in typography. Seventy-two points equal one inch (see Figure P-7). Twelve points equals one pica.

Figure P-7 An “A” character in 72-points.

POP

POP, an acronym, stands for Post Office Protocol and you often see the acronym used to refer to the most common type of mail server, the POP server. With a POP mail server, you retrieve e-mail messages from the server and store them in your Outlook folders. Outlook works with POP servers.

SEE ALSO IMAP

Portrait Orientation see Page Orientation

Previewing Printed Items

The Print dialog box, which Outlook displays whenever you choose the File→Print command, includes a Preview button. If you click the Preview button, Outlook displays the Print Preview window, which shows how the printed item or folder item list looks (see Figure P-8).
The Print Preview window includes a toolbar with several handy tools for previewing your document:

- **Page Up.** The Page Up button tells Outlook to display the previous page in the Print Preview window.
- **Page Down.** The Page Down button tells Outlook to display the next page in the Print Preview window.
- **Actual Size.** The Actual Size button is a toggle switch that lets you flip between the actual size that Outlook will print and a reduced size that fits within the Print Preview window.
- **One Page.** The One Page button tells Outlook to display only one page at a time inside the Print Preview window.
- **Multiple Pages.** The Multiple Pages button tells Outlook to display four pages at a time inside the Print Preview window.
- **Page Setup.** The Page Setup button displays the Page Setup dialog box, which you can use to specify which format Outlook should use for the printed items or list of items, what paper Outlook should use, and whether headers and footers should be added to the printed pages, and so on.
Print. When you want to print, click the Print button. Or, choose the File→Print command.

Close Preview. The Close Preview button closes the Print Preview window and returns you to the regular Outlook program window.

Context Sensitive Help. The Context Sensitive Help button lets you click some item, such as a button or menu command, and see relevant information from the Outlook help information file.

Preview Pane

Beneath the Information Viewer, Outlook displays a preview pane. The Preview pane shows more information about the selected item from the Information Viewer. For example, if the Information Viewer shows the e-mail messages in your Inbox, the Preview pane shows some of the selected message (see Figure P-9).

Figure P-9 How the Information Viewer and Preview pane look when used to view the Inbox and an e-mail message.

If the Information Viewer shows the contents of the Notes folder, the Preview pane shows the selected note (see Figure P-10).
Figure P-10  How the Information Viewer and Preview pane look when used to view the Notes folder and a note.

Printer Setup

Normally, you set up and configure your printer using the Printers tool, available on the Windows Control Panel. You can also, however, configure your printer from within Outlook. To do so, choose the File>Print command and click the Properties command button. Outlook opens the printer’s Properties dialog box (see Figure P-11). You can use its tabs to make changes to things such as the type of paper the printer uses, the quality at which the printer prints, and the page orientation.

When any of these things happens, you may lose some of your recent work.
Print Queue

Windows shows a print queue, or line up, of the documents waiting to print on a printer if you click the Start button, point to the Settings command, click the Printers command, and then double-click the printer (see Figure P-12).

Figure P-12 A printer window.
Depending on your system privileges, you may be able to delete documents from the printer queue or to move documents backwards or forwards in the queue. To delete an item waiting to print, right-click the item and choose Cancel from the shortcut menu. To move an item forwards or backwards in the queue, right-click the item, choose Properties from the shortcut menu and adjust the priority.

SEE ALSO Printer Setup

Program Errors

Outlook program errors will occur. When this happens, either Outlook will stop responding, and hang, or Outlook will abort and stop.

Restarting Outlook

If Outlook aborts, you can restart the program in the same way that you start Outlook. For example, click the Start button, point to Programs, and then click on the Microsoft Outlook item.

When the Outlook program stops responding, you may be able to recover the application. To do this, click the Start button, point to Programs, Microsoft Office Tools, and then click the Microsoft Office Application Recovery item. When Windows displays the list of Office programs, select the Outlook program and click either the Recover Application or Restart Application button.

NOTE If you just want to close the unresponsive program, and lose recent changes to the files, click the Start button, point to Programs, Microsoft Office Tools, and click the Microsoft Office Application Recovery item, and then click End Application.

Recovering Outlook Items

When Outlook restarts or recovers after failing or stalling, review the items listed in the Document Recovery pane. These are the items that were open when the Outlook program error occurred. You'll want to review the recovered items to find which are worth salvaging, and then save those.
NOTE In the Document Recovery pane, a item labeled as “recovered” includes more recent changes that the item labeled as “original.”

To open a recovered item, point to the item in the Document Recovery pane, click the arrow button next to the items, and click Open.
To save an item, point to the item, click the arrow button next to the item, and click Save As.

**Program Window**

The program window is the rectangle in which the Outlook program displays its information. The Microsoft Outlook title bar, menu bar and toolbars appear at the top of the program window.

**Public Folders**

If you work on a network that includes Exchange Server, your network administrator or information technology group may have set up public folders, which are simply folders to which you and others can post messages. In essence, public folders and their messages amount to an alternative to corporate intranets. They let an organization maintain a central library of documents (or messages).

NOTE Microsoft developed the public folder feature of Outlook and Exchange Server before the Internet and corporate intranet became popular.

Public folders work very similarly as message folders do. And you create and view messages in a public in almost the same way as you create and read e-mail messages in, for example, your Inbox folder. If you have additional questions about working with a public folder, consult your Exchange Server administrator.
Read Receipts

Outlook lets you request read receipts that show a recipient has actually opened a message. To tell Outlook that it should request a read receipt for a particular message—the receipt is a just a message that the recipient's copy of Outlook sends back to you—click the Options button. When Outlook displays the Message Options dialog box, check the Request A Read Receipt For This Message box (see Figure R-1).

![Figure R-1 The Message Options dialog box.]

SEE ALSO Delivery Receipt

Recycle Bin

When you delete a file stored on one of your computer's local disk drives—say a Word document or Excel workbook—Windows doesn't immediately erase the file from the disk. Instead, Windows moves the file to the Recycle Bin folder. Eventually, Windows removes the "deleted" file from the Recycle Bin (to make room for other, newly "deleted" files) but until that time you can recover the file by opening the Recycle Bin folder, selecting the workbook, and choosing the File→Restore command.
Deleted Outlook items, however, don’t get moved to the Recycle bin, so you can’t undelete Outlook items using the Recycle Bin. Deleted Outlook items get moved to the Deleted Items folder.

SEE ALSO Deleted Items Folder

Redo see Undoing Mistakes

Resizing Text see Fonts

Resizing Windows see Sizing Windows

Scrolling
You have several methods for scrolling through a list of Outlook items: messages, contacts, appointments, and so on:

- You can click the arrows at either end of the scroll bar to scroll in the direction of the arrow.
- You can drag the scrollbar marker in the direction you want to scroll.
- You can click above or below the scroll bar marker to move the marker in the direction you click.
- You can use the up and down arrow keys to move one item in the direction of arrow.
- You can use the Page Up and Page Down keys to move one screen up or down.

Send/Receive Groups
You can group e-mail accounts into send/receive groups. You can then use these send/receive groups to send messages for groups of e-mail accounts and to retrieve messages for groups of e-mail accounts.

Setting Up a Send/Receive Group
To create a send/receive group, take the following steps:
1. Choose the Tools→Send/Receive Settings→Define Groups command. Outlook displays the Send/Receive Groups dialog box (see Figure S-1).
2. Click the New button so that Outlook displays the Send/Receive Group Name dialog box (see Figure S-2). Use the Send/Receive Group Name box to name the group and then click OK.

3. When Outlook displays the Send/Receive Settings dialog box, click the e-mail account icons you want to add to the new send/receive group (see Figure S-3).
Figure S-3 The Send/Receive Settings dialog box.

4. To identify which folders to check for new messages, check the box in front of the folder name in the Check Folders To Include In Send/Receive list box.

5. Describe how Outlook should treat message items in the Group:
   - Mark the Send Mail Items and Receive Mail Items to send and receive message items for the account.
   - Use the Download Item Description Only and Download Complete Item Including Attachments buttons to specify how much message information from a received message should be retrieved.
   - If you select the Download Complete Item Including Attachments button, use the Download Only Item Description For Items Larger Than [X] KB to set a limit on the size of attachments you want to retrieve.

Send/Receive Progress Window

When you send or receive messages, Outlook displays the Send/Receive Progress window. It tells you for which e-mail account Outlook is sending or receiving messages, how many messages Outlook is retrieving from the e-mail account, and shows a progress bar that gives you a visual measurement of the progress.
TIP To stop Outlook from receiving or sending e-mail on an e-mail account, click the Cancel button. To stop Outlook from receiving or sending e-mail until the next time you click the Send/Receive button or choose one of the Tools→Send/Receive buttons, click the Cancel All button.

Sent Items Folder

The Sent Items folder stores messages you've sent to others (see Figure S-4). If your Sent Items folder stores messages you no longer want to save, you can delete the messages by right-clicking them and choosing Delete from the shortcut menu. When you delete a message in the Sent Items folder, Outlook moves the message to the Deleted Items folder.

Figure S-4 The Sent Items folder stores messages you've sent and not yet deleted.

SEE ALSO E-Mail
Shortcut Menus

Recent Microsoft programs, including Microsoft Outlook, make use of shortcut menus. A shortcut menu lists all of the common commands for working on a particular object or item. To display a shortcut menu, right-click the object or item.

Sizing Text see Fonts

Sizing Windows

You can size and resize the Outlook program window by clicking the Minimize, Maximize, and Restore buttons. These buttons appear in the upper right corner of the Outlook program window.

SEE ALSO Active Document Window, Application Window, Control Menu

Smiley see Emoticon

SMTP

The acronym SMTP stands for Simple Mail Transfer Protocol. Your incoming mail server, probably, uses SMTP. So you may see the acronym on dialog boxes within Outlook, but you don't need to know anything about SMTP.

SEE ALSO E-Mail Accounts

Speech Recognition

Outlook 2002 works with Office XP's speech recognition tool. This new tool requires some setup time and learning, but for many people, the effort pays off. Speech recognition can be a huge timesaver.

TIP Speech Recognition requires a good quality headset microphone, at least a 400MHz computer and at least 128MB of memory.

Setting Up Speech Recognition

To set up Speech Recognition, you need to configure your microphone and then train Speech Recognition to recognize your particular voice.
To do this, click Start, point to Settings and choose Control Panel. Then, double-click the Speech tool and click the New button, which appears on the Speech Properties dialog box. Windows first prompts you for your name. Windows next displays the Microphone Wizard dialog box (see Figure S-5).

Put the headset on and position the microphone so that it’s about an inch from your mouth. Then, click Next. Windows will instruct you to read some text to adjust the microphone volume and then, when that’s done, Windows instructs you to read a simple sentence, “This papaya tastes perfect.” Windows then plays a recording of you saying “This papaya tastes perfect.” If the recording sounds okay, you’re done and click Finish. If the recording sounds funny or garbled, move the microphone away from or closer to your mouth, and then try again.

When you finish configuring the microphone Speech Recognition starts voice training and displays the first Voice Training dialog box (see Figure S-6).
To train the speech recognition tool to recognize your speech, you first answer questions about your age and sex. Then, you read a short description of speech recognition technology. As you read the short description, Speech Recognition highlights words as you say them and as it recognizes them. Make sure that Speech Recognition does this. If Speech Recognition doesn't recognize a word, try speaking more slowly and clearly. If you can't get Speech Recognition to understand your pronunciation of a word, click the Skip Word button.

**NOTE**  The reading you do to train Speech Recognition is very short. You can finish it in about five minutes. However, if you need to take a break, click the Pause button.

**Using Speech Recognition**

Once you configure your microphone and train speech recognition to understand your voice, you can begin to dictate. Click the Microphone button and then the Dictation button, which appear on the Language Bar. Then, begin speaking in a normal voice. As you talk, Speech Recognition interprets your words and enters them into the window at the insertion point.
NOTE If you click the Microphone button on the Language bar and haven’t yet configured the microphone, Windows walks you through the steps for both configuring the microphone and training Speech Recognition to understand your voice. In this case, you don’t need to use the Control Panel’s Speech tool to get to the Speech Properties dialog box.

To begin a new line, say the word “Enter.” To begin a new paragraph, say the word “Enter” twice.

NOTE When you say a number, Speech Recognition spells out numbers less than twenty. For example, say “five” and Speech Recognition interprets this as the word “five,” but say “twenty-five” and Speech Recognition interprets this as the numeral “25.” Speech Recognition will recognize fractions. For example, if you say “one-half,” Speech Recognition interprets this as ½.

If Speech Recognition doesn’t understand, click the Correction button and see if another interpretation of what you said is listed. If it is, select the alternative interpretation by clicking it.

Or, you can select the incorrect text and then begin speaking again. If speech recognition understands, it replaces the incorrect selected text with the new corrected text.

When you finish dictating, click the Microphone button again.

Punctuating Your Speech
Most of the words you say will be recognized as input as words. In the case of characters used for punctuation, however, Outlook assumes you mean punctuation. The table below shows punctuation symbols and lists the words you can use to enter them:

<table>
<thead>
<tr>
<th>SYMBOL</th>
<th>WORD</th>
</tr>
</thead>
<tbody>
<tr>
<td>.</td>
<td>Period or Dot</td>
</tr>
<tr>
<td>,</td>
<td>Comma</td>
</tr>
<tr>
<td>:</td>
<td>Colon</td>
</tr>
<tr>
<td>;</td>
<td>Semi-colon</td>
</tr>
<tr>
<td>?</td>
<td>Question mark</td>
</tr>
<tr>
<td>!</td>
<td>Exclamation point</td>
</tr>
<tr>
<td>&amp;</td>
<td>Ampersand</td>
</tr>
<tr>
<td>SYMBOL</td>
<td>WORD</td>
</tr>
<tr>
<td>--------</td>
<td>--------------------------</td>
</tr>
<tr>
<td>*</td>
<td>Asterisk</td>
</tr>
<tr>
<td>@</td>
<td>At sign</td>
</tr>
<tr>
<td>\</td>
<td>Backslash</td>
</tr>
<tr>
<td>/</td>
<td>Slash</td>
</tr>
<tr>
<td>]</td>
<td>Vertical bar</td>
</tr>
<tr>
<td>-</td>
<td>Hyphen or Dash</td>
</tr>
<tr>
<td>—</td>
<td>Double dash</td>
</tr>
<tr>
<td>=</td>
<td>Equals</td>
</tr>
<tr>
<td>+</td>
<td>Plus or Plus sign</td>
</tr>
<tr>
<td>#</td>
<td>Pound sign</td>
</tr>
<tr>
<td>%</td>
<td>Percent sign</td>
</tr>
<tr>
<td>$</td>
<td>Dollar sign</td>
</tr>
<tr>
<td>_</td>
<td>Underscore</td>
</tr>
<tr>
<td>~</td>
<td>Tilde</td>
</tr>
<tr>
<td>...</td>
<td>Ellipsis</td>
</tr>
<tr>
<td>&gt;</td>
<td>Greater than</td>
</tr>
<tr>
<td>&lt;</td>
<td>Less than</td>
</tr>
<tr>
<td>^</td>
<td>Caret</td>
</tr>
<tr>
<td>[</td>
<td>Bracket or Left bracket or Open bracket</td>
</tr>
<tr>
<td>]</td>
<td>End bracket or Right bracket or Close bracket</td>
</tr>
<tr>
<td>{</td>
<td>Open brace or Curly brace or Left brace</td>
</tr>
<tr>
<td>}</td>
<td>Close brace or End curly brace or Right brace</td>
</tr>
<tr>
<td>(</td>
<td>Open parenthesis or Left paren</td>
</tr>
<tr>
<td>)</td>
<td>Close parenthesis or Right paren</td>
</tr>
<tr>
<td>&quot;</td>
<td>Quote or Open quote or Close Quote</td>
</tr>
<tr>
<td>'</td>
<td>Single quote or Open single quote or Close single quote</td>
</tr>
</tbody>
</table>
Using Voice Command
To use speech recognition for voice commands, click the Microphone button and then click the Voice Command button. Then, choose commands and select dialog box options by speaking. For example, to print the open message, say, “File Print OK.”

Customizing Speech Recognition
The Language bar’s Speech Tools button displays a menu of commands you can use to customize the way that Speech Recognition works.

- To reconfigure your microphone or create a new speech profile, click the Options command. Outlook displays the Speech Properties dialog box—the same one you may have worked with to originally configure the microphone and train.

- To turn off the speech messages that Speech Recognition displays on the Language bar—messages that might say you’re speaking too soft, too loud, or too quickly—choose the Show Speech Messages command. The Show Speech Messages command is a toggle switch. When speech messages show, a check mark shows in front in the command name.

- To further train Speech Recognition so it will do a better job at recognizing your words, choose the Training command. When Outlook displays the Voice Training dialog box, select one of the training sessions and then perform the reading. The more you train, the better Speech Recognition works.

- To add or delete words in the speech dictionary, choose the Add/Delete Words command. Outlook displays the Add/Delete Words dialog box. To delete a word, scroll through the list of words, click the word, and then click the Delete button. To add a word, enter the word into the Word box, click the Record Pronunciation button, and then say the word. To record your pronunciation of a word that Speech Recognition commonly misinterprets, select the word in the list, click the Record Pronunciation button, and then say the word.
To select another user's speech profile, click the Current User button and select another speaker profile from the list.

**SEE ALSO**  *Handwriting Recognition*

### Spelling

Use the Tools→Spelling command to check spelling in your items. When you choose the command, Outlook displays the Spelling dialog box (see Figure S-7). Outlook identifies misspelled word in the Not In Dictionary text box. In the Change To text box, Outlook suggests solutions. To make a suggested fix, double-click it. To ignore the error, click the Ignore button. To add the word to a custom dictionary because it is correctly spelled and you will use it again, click the Add button.

![Spelling dialog box](image)

**Figure S-7**  The Spelling dialog box.

The Options button in the Spelling box displays the Spelling tab of the Options dialog box (see Figure S-8).
Figure S-8  The Spelling tab of the Options dialog box.

- Check the Always Suggest Replacements For Misspelled Words box to tell Outlook to suggest correct spelling as part of the spell checking.
- Check the Always Check Spelling Before Sending box to tell Outlook to automatically check spelling in messages you send.
- Check the Ignore Words In UPPERCASE box to tell Outlook it should ignore words that use all uppercase letters (presumably because these are acronyms or abbreviations that won't be in the dictionary).
- Check the Ignore Words With Numbers to tell Outlook that it should ignore words that combine letters and numbers (presumably because you're using things like product names or serial numbers that won't be in the dictionary).
- Check the Ignore Original Message Text In Reply Or Forward box to tell Outlook it should ignore original message text when it checks spelling.
- Check the Use AutoCorrect When Word Isn't The E-mail Editor box to tell Outlook to automatically correct spelling errors even if Word isn't your text editor.
• Select the dictionary that Outlook should use as a reference of correct spellings from the Language box.

**TIP** When the Spelling tab of the Options dialog is displayed, you can click the AutoCorrect Options button to display a dialog box that lets you specify now Outlook’s automatic correction of spelling errors and typing errors works.

**SEE ALSO** Dictionary

### Starting Outlook

To start Outlook, click the Start button, choose Programs, and then choose Microsoft Outlook.

**SEE ALSO** Program Errors, Stopping Outlook

### Stationery

Outlook lets you use HTML-based stationery for your e-mail messages (see Figure S-9).

![Safari Plans - Message (HTML)](image)

**Figure S-9** How a message that uses stationery looks.
Using Stationery

To use stationery for your e-mail messages, follow these steps:

1. Choose the Tools→Options command and click the Mail Format tab.
2. Click the Stationery Picker button so that Outlook displays the Stationary Picker dialog box (see Figure S-10).

![Stationery Picker dialog box]

**Figure S-10** The Stationery Picker dialog box.

3. Use the Stationery list box to select the stationary you want. The Preview box shows how the selected stationery looks.

**TIP** If you know how the different stationeries look, you can select a stationery from the Use This Stationery By Default box. The Use This Stationery By Default box appears on the Mail Format tab of the Options dialog box.

Creating New Stationery

To create new stationery, follow these steps:

1. Choose the Tools→Options command and click the Mail Format tab.
2. Click the Stationery Picker button so that Outlook displays the Stationary Picker dialog box (see Figure S-10).

3. Click the New button so that Outlook displays the Create New Stationery dialog box (see Figure S-11).

![Create New Stationery dialog box]

4. Use the Enter A Name For Your New Stationery box to give the new stationery a name.

5. Use the Choose how to create your stationery option buttons to indicate whether the new stationery should be based on an existing stationary or HTML file.

6. Click the Next button so that Outlook displays the Edit Stationery dialog box (see Figure S-12).
7. Use the Edit Stationery dialog box’s boxes and buttons to pick a default font for the stationery and a background picture or color.

**Editing Stationery**

To edit existing stationery, follow these steps:

1. Choose the Tools→Options command and click the Mail Format tab.
2. Click the Stationery Picker button so that Outlook displays the Stationery Picker dialog box (see Figure S-10).
3. Click the Stationery you want to edit and then click the Edit button so that Outlook displays the Edit Stationery dialog box (see Figure S-12).
4. Use the Edit Stationery dialog box’s boxes and buttons to pick a default font for the stationery and a background picture or color.

**Deleting Stationery**

To delete an existing stationery, follow these steps:

1. Choose the Tools→Options command and click the Mail Format tab.
2. Click the Stationery Picker button so that Outlook displays the Stationery Picker dialog box (see Figure S-10).
3. Click the Stationery you want to delete and then click the Remove button.

**SEE ALSO** *Message and Stationery Fonts*

### Status Bar

At the bottom of the program window, Outlook displays a status bar (see Figure S-13). The status bar displays information about the open item folder (such as the number of e-mail messages or notes in the folder). The status bar also supplies information about Outlook’s background activities—such as when Outlook is receiving or sending messages.

![Figure S-13](Image)

*Figure S-13*  The Status bar reporting the number of items in the Tasks folder.

### Stopping Outlook

To stop the Outlook program, choose the File→Exit command or click the Outlook program window’s Close box. The Close box is the small square marked with an “X” in the upper right corner of the program window.
Synchronize

If you use offline folders to store Outlook items—offline folders are copies of the real Outlook folders located on a server—you need to periodically update, or synchronize, your offline folders by choosing the Tools→Send And Receive All command.

Taskbar

The Windows taskbar displays the Start button, which you can use to display the menus you’ll use to start Outlook (see Figure T-1). The taskbar also displays buttons for the open Outlook items. You can switch between open items by clicking the buttons on the task bar.

Figure T-1  The Taskbar shows the Start button and buttons for any open Outlook items.

NOTE  In Figure T-1, the task bar also shows a button for the FullShot program which is the program used to shoot the picture of the Window.
If you display the Day or Week view of the Calendar folder, Outlook displays the TaskPad (see Figure T-2). The TaskPad lists the tasks on your to-do list.

Figure T-2  The TaskPad appears in the Day and Week views of the Calendar folder.

SEE ALSO  Tasks

Tasks

Outlook's Tasks' folder keeps a to-do list of tasks (see Figure T-3).
You can view the Tasks folder by clicking the Tasks icon on the Outlook bar.

You can also use the TaskPad, which appears when you use the Day or Week views of the Calendar folder, to see your tasks. To view the Calendar folder, click the Calendar icon on the Outlook bar. (If the Calendar folder doesn’t show the TaskPad, choose the View→Day, View→Work Week, or View→Week commands.)

**Adding Tasks Items with Brief Descriptions**

You can easily add task items with brief descriptions in either of two ways: directly into the Tasks folder or directly into the TaskPad.

To add a task to the Tasks folder, click the box labeled Click Here To Add A New Task and then type a brief description of the task (see Figure T-4). Optionally, use the Due Date box to specify a due date or deadlines for the task. You can enter the due date using a recognizable date format or by clicking the Due Date box's arrow button and then clicking on a date in the pop-up calendar.
To add a task to the TaskPad, you follow essentially the same steps. Click the box labeled 'Click Here To Add A New Task' and then type a brief description of the task (see Figure T-5).

Figure T-4  The Tasks folder.

Figure T-5  The TaskPad.
NOTE  The TaskPad doesn't provide space for you to record a due date.

Adding Task Items with Detailed Descriptions

To add a task and provide a detailed description of the task, follow these steps:

1. Display the Tasks folder and click the New button. Outlook displays the Task dialog box. Use its buttons and boxes to describe the task (see Figure T-6).

![The Task dialog box.](image)

Figure T-6  The Task dialog box.

2. Use the Subject box to describe the task.
3. Use the Due Date box to specify by when the task must be completed.
4. Use the Start Date box to indicate when work on the task can start.
5. Use the Status box to indicate whether work on the task has started.
6. Use the Priority box to select a priority for the task: Low, Normal, or High.
7. Use the % Complete box to specify what percentage of the task is complete.
8. To tell Outlook that it should remind you about the task, check the Reminder box and then enter a date and time into the Reminder boxes.

9. Optionally, use the area at the bottom of the Task dialog box to record any comments or additional information about the task.

10. To collect and record detailed information about how much work has actually occurred on a task, click the Details tab (see Figure T-7). Then use the Details tab's boxes to describe the estimated total work required for the task (using the Total Work box), the work performed (using the Actual Work box), and other bits of related information such as the companies for whom the work was performed (using the Companies box), the mileage (using the Mileage box), and any other billing information (using the Billing Information box).

11. To save a detailed task description, click the Save And Close button.

**Assigning a Task**

To assign a task item to someone else, follow these steps:

1. Display the Tasks folder by clicking the Tasks icon on the Outlook Bar.

2. Open the task item by double-clicking it in the Tasks folder. Outlook displays the Task dialog box.
3. Click the Assign Task button. Outlook adds the To box to the Task dialog box, which lets you e-mail the task to a contact listed in the Contacts folder (see Figure T-8).

![Figure T-8](image)

**Figure T-8** The Task dialog box that lets you e-mail task information to someone else.

4. Enter the name of the person to whom you want to assign the task in the To box. Or, click the To button and select the person from the Select Task Recipient dialog box (see Figure T-9).

![Figure T-9](image)

**Figure T-9** The Select Task Recipient box.
5. Use the Keep A n Updated Copy Of T his Task O n M y T ask L ist box to indicate whether you want to keep a record of the task on your to-do list. If you do, check the box. If you don't, leave or uncheck the box.

6. Use the Send M e A Status Report W hen T his T ask Is C omplete box to indicate that you want to get a status report when the person who is assigned the task marks the task as complete. If you want the status report, check the box. If you don't, leave the box unchecked.

**TIP** You can use the Tools→Spelling command to checking the spelling of the task information before you send it.

7. Click Send to send the task request.

**Accepting a Task Assignment**

To accept a task assignment which someone else e-mails to you, open the assignment e-mail message and click the Accept button (see Figure T-10). Or, if you can't accept the assignment, click the Decline button.

![Figure T-10](image)

How a task assignment message looks.
Editing Task Items
To edit an existing task item's description, display either the Tasks folder or the TaskPad, click the task with the description you want to edit, and then type the new task description.

To edit other task information, display the Tasks folder, double-click the task to display the Task dialog box, and use the boxes and buttons of the Task and Details tabs to make your changes. Then click the Save And Close button.

**NOTE** You can't edit tasks that you've assigned to others.

Marking a Task Complete
To mark a task as complete in the TaskPad or Tasks folder, check the box in front of the task name. Outlook draws a line through the task description to show that the task is complete (see Figure T-11).

![Figure T-11](The Tasks list with one completed task “crossed-out.”)
To mark a task as complete using the Task dialog box, open the task (so that the Task dialog box shows the item) and then enter 100 into the % Complete box (see Figure T-12). When you click Save And Close, Outlook draws a line through the task description to show the task is complete.

Deleting Task Items
To delete a task item, right-click the item and choose Delete from the shortcut menu.

Printing Task Items
To print your to-do list of tasks, choose the File→Print command. When Outlook displays the Print dialog box, use the Print Style buttons to select a format for the printed to-do list: Table Style or Memo Style.

Customizing the Tasks Folder
To customize the way the Tasks folder looks, use the commands available on the View→Current View submenu (see Figure T-13).
Outlook provides four different toolbars. Each supplies a set of clickable buttons and boxes you can use to easily choose commands and use Outlook features. The standard toolbar, for example, includes buttons for printing, spelling, and undoing.

**Identifying Toolbar Tools**
To identify a toolbar button or box, point to the tool. Outlook displays a pop-up box, called a ScreenTip, with the tool’s name.

**Displaying and Removing Toolbars**
Typically, Outlook displays a toolbar when you're working with items that toolbar supplies tools for. For example, if working with the message window, Outlook displays the Mail Message window’s toolbar near the top of the window.

You can also control when the Standard and Formatting toolbar is displayed. Simply choose the View→Toolbars command and then
select the toolbar you want. The commands listed on the Toolbars submenu are toggle switches. Outlook places a checkmark in front of those toolbars that are displayed. To remove a toolbar, choose the View→Toolbars command and select the displayed toolbar you want to remove.

NOTE If you turn on Outlook's personalized menus and toolbars, that setting also affects how toolbars appear. Refer to the Personalized Menus and Toolbars entry for more information.

Adding Toolbar Tools
To add buttons to a toolbar, follow these steps:
1. Make sure the toolbar is currently visible.
2. Choose the Tools→Customize command and click the Commands tab (see Figure T-14).

3. Select the command category from the Categories list box that includes the command you want to add to a toolbar.
4. Scroll through the Commands list box. When you see the command you want to add to the toolbar, drag it to the toolbar.
NOTE You can also customize a toolbar by clicking on the arrow button at the very right end of the toolbar, choosing the Add Or Remove buttons command, and then the name of the toolbar. For example, to customize the Formatting toolbar, click the arrow button and choose Add Or Remove Buttons and then Formatting. Outlook displays a complete list of the buttons commonly placed on the toolbar. To add a button, select it from the list.

Removing Toolbar Tools
To remove a button from a toolbar, follow these steps:
1. Click on the arrow button at the very right end of the toolbar.
2. Choose the Add Or Remove buttons command, and then the name of the toolbar. For example, to customize the Formatting toolbar, click the arrow button and choose Add Or Remove Buttons and then Formatting.
3. When Outlook displays a complete list of the buttons commonly placed on the toolbar, select the button you want to remove. Note that Outlook identifies which buttons are already on the toolbar by marking them with a checkmark (see Figure T-15).

![Figure T-15](image)

The menu used to remove toolbar buttons from the Formatting toolbar.
Troubleshooting

You can suffer from two types of trouble when you work with Outlook.

The first type of trouble amounts to operational trouble working with the program—often because you’re still learning how to use Outlook. When you experience this type of trouble—and assuming you can’t get your answer from this book—use the Office Assistant to ask a question. If you don’t get the answer from the first set up of help topics that the Office Assistant suggests, try rephrasing your question using different words.

The second type of trouble stems from software problems with the Outlook program itself or perhaps one of the other programs running on your computer. Surprisingly, you often can solve software problems, too, if you visit Microsoft’s Knowledge Base web site. The Microsoft Knowledge Base web site provides troubleshooting information about solving all sorts of software problems and bugs working with Outlook.

To use the Microsoft Knowledge Base Web site, open your web browser and entry the following URL into the Address box:

http://search.support.microsoft.com/kb/c.asp

When your Web browser opens the Knowledge Base search form, Select Microsoft Outlook from the My Search Is About box, type your question into the My Question Is box, and press Enter (see Figure T-16). The search results page that the Knowledge Base server displays will display a list of Knowledge Base articles that provide troubleshooting information that seems to be related the problem you describe.
Keep in mind the fact that Outlook is sometimes only part of the system you’re using. When you send and receive e-mail messages, for example, the Outlook program works with mail servers to send and receive e-mail messages. If you do have trouble sending or receiving e-mail messages, the problem may be Outlook—or it may be the server.

You can also sometimes ask your network administrator or your Internet Service Provider for help if you’re having trouble sending or receiving e-mail.

Undeleting Items

To undelete the selected text in a rich text or HTML message, click the Underline button on the Formatting toolbar.

SEE ALSO Message Format
Undoing Mistakes

If you make a mistake while using Outlook, you can sometimes choose to undo the last actions using the Edit→Undo command.

URLs

URL is an acronym that stands for Uniform Resource Locator. The Internet uses URLs as Internet addresses. A URL typically includes the protocol, the server, the path, and the file name. For example, in the URL below, http:// is the protocol, www.redtechpress.com is the server, /tocs/ is the path, and mbaexcel.pdf is the file.


NOTE: http:// is one of the protocols used to display Web pages.

SEE ALSO File Extensions, File Names, Pathnames

Uuencode

Uuencode is a technique for turning binary files into text so the files can be sent in e-mail messages. Uuencode is also used in Internet newsgroups for posting and retrieving files.

By default, Outlook sends files using another technique, the MIME protocol. You can, however, tell Outlook to use Uuencode for sending file attachments. Choose the Tools→Options command, click the Mail Format tab, and click the Internet Format button. When Outlook displays the Internet Format dialog box, check the Encode Attachments In Uuencode Format When Sending A Plain Text Message box.

NOTE: Outlook and Outlook Express, the newsgroup reader that comes with Outlook, automatically read Uuencode attachments.

SEE ALSO MIME
VCard

A vCard is an electronic business card. Because vCards use a standard file format, you can use vCards to share contact item information.

SEE ALSO  Contacts

Visual Basic

Microsoft builds a programming language, called Visual Basic for Applications into the Outlook program. For most users, this programmability isn’t really relevant—except that you should know that it exists. E-mail viruses rely on Visual Basic for Applications to do their damage.

SEE ALSO  E-Mail Viruses

Voting Buttons

To add voting buttons to a message so that your recipient can easily respond “yes” or “no,” click the Options button available on the message window so that Outlook displays the Message Options dialog box (see Figure V-1). Then, check the Use Voting Buttons box and select the voting button style from the Use Voting Buttons list box.

![Figure V-1](https://example.com)
The Message Options dialog box.